Ga naar inhoud
Log in om dit te volgen  
Ambilight

[800] Hoe de diseqc rotor in te stellen ?

Aanbevolen berichten

hallo met bert ik heb mij vanmiddag een dreambox 800 aangeschaft

heb de PLI er op gezet vindt nog allemaal een raar boxje

 

maar hij krijg ik de de rotor aan de gang

 

heeft iemand even een uitleg van rotor instelling dream 800

 

alvast hartelijk bedankt

 

groetjes bert

 

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Origineel bericht van: Ambilight
hallo met bert ik heb mij vanmiddag een dreambox 800 aangeschaft
heb de PLI er op gezet vindt nog allemaal een raar boxje

maar hij krijg ik de de rotor aan de gang

heeft iemand even een uitleg van rotor instelling dream 800

alvast hartelijk bedankt

groetjes bert




aan de box zal het niet liggen maar aan de compleet gewijzigde menustruktuur van Enigma2 tov je vertrouwde Enigma1 vrees ik

snel je oude werk-, en bedienwijze vergeten dan maar

verder

menu - setup - service searching - tuner configuration

-> bij configuration mode links/rechts naar simple toe
-> bij diseqcmode met links/rechts naar positioner toe
-> longitude en latitude invullen => OK


Deel dit bericht


Link naar bericht
Delen op andere sites

oke ga er wel even mee stoeien moet vast wel lukken denk ik

 

 

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Toevallig vanmiddag ook liggen spelen met een 800 bij een kennis welke een rotor heeft waarbij USALS/GoToXX niet echt goed werkte omdat de schotel niet goed staat, en ook slecht bereikbaar is.

 

Met 4 satellieten op een positie opslaan van 1 t/m 4, Full Astra en HB, deze 4 aan de gang gekregen.

 

Maar idd, wat zit dit verrekte onhandig in elkaar, het is me wel gelukt maar toch, ik werd er niet vrolijk van.

 

Binnenkort ga ik daar de rotor afstellen voor GotoXX, ben je overal van af.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hallo,

 

Ik ben sinds 2 dagen in het bezit van de 800

Het vreemde bij mij is dat de SNR niet hoger wordt dan 20%

bij mijn 600 kreeg ik altijd 99%

Zou er iets mis met de 800?Of is er iets anders

 

groeten

Deel dit bericht


Link naar bericht
Delen op andere sites
Origineel bericht van: hankypanky
Hallo,

Ik ben sinds 2 dagen in het bezit van de 800
Het vreemde bij mij is dat de SNR niet hoger wordt dan 20%
bij mijn 600 kreeg ik altijd 99%
Zou er iets mis met de 800?Of is er iets anders

groeten


Nee er is niks mis met jouw 800, de signaalaanduiding van de DM800 is gewoon nog niet goed. Ongetwijfeld een driver kwestie.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb ook eindelijk sinds maandag de 800 in huis.

En de rotor werkte binnen een half uurtje.

 

Alleen had ik op de 7000 de opstelling gecombineerd met astra vast op de andere schotel.

 

Dus qua instelling alle sat's op lnb 1 en astra op lnb 2

 

Om het zo in te stellen op 800 is me nog niet gelukt.

Zijn er meer mensen die zo'n opstelling op de 800 hebben ??

 

edje

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.