Ga naar inhoud
Log in om dit te volgen  
Gast mavical

aaf 2.0 C en MG CAM herstart

Aanbevolen berichten

Gast mavical

Ik heb de nwe AAF 2.0 C geinstalleerd. Moet nu steeds handmatig de MGCAM starten om beeld te krijgen. Een bug ? Zijn er meer die hiermee problemen hebben ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast mavical

Heb ik inderdaad aangepast (zie onderstaande) Ik heb met andere AAF nooit problemen gehad.

 

network mode, use summ for several clients

# 00 no network (default)

# 01 newcamd netclient

# 02 radegast netclient

# 04 camd3 netclient

# 08 gbox netclient

G: { 08 }

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Black_64

Ik heb gemerkt dat er al een mg_cfg bestaat in de dir /data/emu.

Normaal plaats je deze in de dir /data/keys.

Misschien zit daar je probleem en heb je de verkeerde aangepast.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast mavical

Heb ik ook gezien. Maar er staat standaard ook een mgcam in data/keys. Wordt kennelijk met de installatie direkt meegenomen. Echter mgcam start bij mij niet automatisch op.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast mavical

Ik heb de AAF 2.00 C opnieuw geinstalleerd en blijf het zelfde probleem houden. Moet elke keer, als de ontvanger wordt ingeschakeld, via menu, rode knop, MGCAM starten, waarna beeld volgt. Ik heb ook al een keer MGCAM opnieuw gedownload en geinstalleerd maar probleem blijft. Ik heb dit in de vorige AAF series nooit gehad. WIE o WIE

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast mavical

Ook weer opnieuw geprobeerd met AAF 1.5. Krijg dan geen internet verbinding wat wel weer lukt met AAF 2.00 C. IS er een mogelijkheid van een harde reset ? Ik heb wel de fabrieksinstellingen een keer terug gezet zonder resultaat.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Black_64

Ik heb de AAF 2.0_1w in de flash en al de andere als BA image.

 

BA:

- AAF 1.5

- AAF 2.0C2

- AAF 2.0C3

 

Met al deze images heb ik geen probleem met Mgcamd.

Ik zou je niet kunnen helpen.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast mavical

Gelukkis ben ik dus niet de enige. Ik weet nog steeds niet waar dit aan ligt. Ik heb dit voorheen nooit gehad.

Deel dit bericht


Link naar bericht
Delen op andere sites

Wat ik lees op de forums zou een oudere versie van mgcamd beter werken, ik heb dit zelf echter nog niet getest.

Heb hier eigenlijk ook geen problemen met mgcamd, enkel wanneer je de server zelf herstart kan het ooit zijn dat je even moet rebooten of moet inloggen op webinterface voor herstart van de cam.

 

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast mavical

Ik heb intussen mgcamd 1.27 geladen en geaktiveerd. Ook nu blijft het probleem bestaan dat ik bij elke opstart van de Kathrein de MGCAMD elke keer handmatig moet opstarten. Gebruik maken van een MGCAMD geeft bij geen oplossing. Wie weet raad voor dit raadsel ???

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast mavical

Het blijft vreemd. Ik heb er nog steeds last van. Ik hoop dat het bij een nwe versie AAF opgelost is. Ik heb tot heden nog geen oplossing hiervoor gehoord. Schrale troost dat meer gebruikers hier last van hebben.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.