Ga naar inhoud
Log in om dit te volgen  
tritium

[500] rotor werkt niet meer

Aanbevolen berichten

ik heb een dreambox 500 op een moteck rotor aangesloten, als ik een schone image van pli jade er op zet werkt alles, maar na het binnen halen van de channel settings via de blauwe knop na een tijdje niet meer.

 

op het beeld staat dan dat i aan het draaien is maar er gebeurd niets?

 

hij draaid wel met de knopjes op de schotel zelf, en als i dan verdraaid is en ik zet hem op een andere zender draait de schotel weer in de 0 graden positie.

 

wie weet raad?

Deel dit bericht


Link naar bericht
Delen op andere sites

je ziet de meest vreemde dingen als /var te vol zit.

een kale jade smile zal niet te vol zijn, volgens mij zit de emu er zelfs al in dus alleen settings erin zou dit verschijnsel niet mogen veroorzaken.

misschien toch eens overnieuw ? dus het erase-image voor de 500 er seriëel in flashen, jade flashen, fabrieksinstellingen herstellen en dan configureren.

 

zo, is jouw zaterdagavond ook weer gevuld smile

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

heb ik gedaan, flashen via serial en erase flash.

motor is ook gereset.

 

en weer het zelfde, en die emu is mooi dat hij er al in zit maar ik heb een viaacces 2.5 kaart die alleen werkt op newcamd.

 

 

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

De ontvanger met een zo kort mogelijke kabel aansluiten "andere, nieuwe kabel met goeie pluggen"

 

Andere voeding proberen. (zwaarder)

 

Grts.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

zat ik ook aan te denken. een 2A voeding is wel minimaal. de eerste lichting 500'jes zijn voorzien van een 1A voeding.

de sg2100 rotor van m'n ouwuheer trok die 1A voeding niet, m'n stab hh100 trouwens weer wel smile

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

de voeding is 2 Ampere, en de schotel draait wel als je op de schotel zelf het knopje oost of west indrukt, alleen als ik dan een zender selekteer, van weke satelliet dan ook, draait i weer terug naar 0 graden en is i niet meer te draaien via de software.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast merlin1

Hang er eens een andere voeding aan.

Deel dit bericht


Link naar bericht
Delen op andere sites

goto x is aangevinkt en de lengte breedte graad is ook goed ingevuld,

 

de voeding kan ik uitsluiten, die is 2 ampere, en hij draait manueel wel dus...

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

ik zit met juist het zelfde probleem als jij

motec 2100 diseqe moter !

ik kan maar een paar sattelieten programeren !

vb:astra 1 hotbird astra2 eutelsat w2 !!

als deze geinstalleerd zijn dan houd het ook volledig op met andere sattellieten te willen programeren!!

zet ik mijn humax of een andere sat ontvanger eraan dan heb ik dat probleem helemaal niet dus er moet toch iets aan die dreambox 500s zijn

de software of de dream zelf inwendig dan

software versie:

release:3.6.0 31.05.2007

staat er nu op zie ik

 

Deel dit bericht


Link naar bericht
Delen op andere sites

@smetje limburg

ik heb ook de moteck sg-2100, vier satellieten ben ik ook tevreden mee, dan moet gotox uitstaan zeker?

Deel dit bericht


Link naar bericht
Delen op andere sites

Het zou ook van die zenderlijst kunnen komen.

Probeer eens een factory reset.

Selecteer een aantal transponders op verschillende sats en scan die.

Kijk eens of ie het dan blijft doen.

Ik heb zelf al de gekste dingen gezien met zenderlijsten.

In PLi zit een sat.xml gebaseert op lyngsat.

En als de zenderlijst daar niet op gebaseert is kan er vanalles misgaan.

Deel dit bericht


Link naar bericht
Delen op andere sites

Je moteck moet goed afgeregeld staan. Staat dat niet goed dan lukken inderdaad een boel satellieten niet en heb je maar een paar.... Ook de lengte en breedte graad in je dreambox moet goed zijn. Staat dat allemaal goed dan werkt het perfect.

 

Ik heb via google earth precies mijn positie opgezocht en hierop de dreambox de boel ingesteld en de gradeverdeling op de moteck ook zo ingesteld. Vervolgens heb ik de motor op de 0 positie gezet en stel ik de boel scherp op de sirius satelliet 5 oost. Ik zet nog niet alles vast(!) Daarna laat ik de motor draaien naar de sirius. Hij draait een tikje van de 0 positie af en vervolgens zet ik alles scherp en de bouten vast. Meestal zit je dan al precies in de boog..... en alles werkt met goto-X(!)

Deel dit bericht


Link naar bericht
Delen op andere sites

mijn moteck die werkt wel perfect met de humax 5400z

de dream 500s die geef maar een paar sattelieten en dan draait hij niet meer naar links of naar rechts gewoon geen beweging ermeer in en er zit een draaibare zenderlijst in

steek ik de coax dan terug in de humax dan doet hij het weer perfect rara

Deel dit bericht


Link naar bericht
Delen op andere sites
Origineel bericht van: smetje limburg
mijn moteck die werkt wel perfect met de humax 5400z
de dream 500s die geef maar een paar sattelieten en dan draait hij niet meer naar links of naar rechts gewoon geen beweging ermeer in en er zit een draaibare zenderlijst in
steek ik de coax dan terug in de humax dan doet hij het weer perfect rara


Ja en, wat wil je daar mee zeggen?
De humax is een andere decoder en heeft ook een andere voeding.
Hij doe het op de humax goed, dus de motor is goed!

Het valt me op dat er diverse mogelijkheden hier gepost zijn om dit probleem op te lossen, maar niemand reageerd daar op?

Ik denk dan, das moeite voor niets.
Lees nog maar eens geheel dit draadje.

Grts.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.