Ga naar inhoud
Log in om dit te volgen  
kazbek007

[dm7000] Stab100 blijft draaien en lockt niet

Aanbevolen berichten

Hoi,

 

Na een wel verdiende vakantie zet ik mijn DM7000 aan en draai een paar keer naar 13,0 oost en 28,2 oost. Dit ging enkele malen goed en inmiddels kan ik wel naar alle satelieten draaien met mijn stab100, maar deze blijft vervolgens niet stil staan op de desbetreffende sat.

Ik gebruik overigens PLi jade.

 

Iemand een suggestie om dit op te lossen?

 

Groet,

Kazbek007

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Zojuist gedaan, ook een ander image erin mocht nog niet baten.

 

Nu hangt de box aan de PC en ga ik hem serieel flashen.

- eerst met een lege flash erin

- hierna een de Pli jade erin

 

Als dit nog niet helpt, dan denk ik bijna dat de moter toch zijn beste tijd heeft gehad, ondanks dat hij nog wel draait.

 

Ik houd jullie op de hoogte.

 

Groet,

Kazbek007

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb het ook 2 keer gehad en dacht nu is het de TIJD voor een andere motor.Maar ineens deed hij het weer.

Loop alles eens na of haal alles eens los kabels etc.

En dan weer proberen, en ik hoop dat je succes hebt.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Het geheel opnieuw geinstalleerd (serieel) mocht nog niet baten.

Als ik alle settings (die ik voorheen ook had staan) voor de motor goed zet en ik vervolgens als eerste een paar transponders van de Astra 19,2 scan, dan zie ik de schotel draaien en vervolgens op de Astra komen (met lock) en vervolgens vrolijk mad weer verder draaien.

 

Ik ben toch al een poosje bezig met de hobby, maar dit slaat toch werkelijk alles.

 

Ga toch maar eens bij de kabels en de schotel kijken.

 

Kazbek007

Deel dit bericht


Link naar bericht
Delen op andere sites

vreemd ,Ik heb exact hetselfde na het flashen van pli jade.

van alles gedaan maar niets helpt.

nu ben Ik terug naar pli lolite en mijn stab100 werkt weer uitstekend.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

hmm...vreemd. Ik heb er gisteren ook even gemeni in gehad, maar had het zelfde rsultaat. De rotor blijft draaien en stop op geen enkele sat.

Ik heb (bij gebrek aan beter) de rotor en al maar rechtstreeks op 19,2 "vast" gezet, zodat we tenminste toch nog iets kunnen kijken.

 

Ga de komende week wel eens kijken voor een passende oplossing (28,2/23,5/19,2/16.0/13,0/4,8/E en 0,8/1W).

 

Het is wel naar vervelend als je nu maar naar 1 sat kan kijken, maar ja beter dan niets.

 

Groet,

Kazbek007

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.