Jump to content

Seca 3 en Gbox problemen


 Share

Recommended Posts

Mijn nieuwe Seca 3 kaart van C+ heeft bijna 2 maanden zonder enige hapering gewerkt met Gbox (2.1B). Sinds afgelopen week gaat het echter opeens mis. Na een paar uur gaat de boel telkens op zwart. Na een reboot blijft het zaakje dan weer enige tijd werken. Heb inmiddels verschillende DB's geprobeerd. De DB met de kaart gaat op zwart. Moet dus aan mijn kaart liggen.

 

Heeft C+ iets veranderd?

Herkennen Gbox-gebruikers dit probleem?

Link to post
Share on other sites


  • Replies 57
  • Created
  • Last Reply

Top Posters In This Topic

Probeer eens gbox 2.25,hier werkt deze met seca3 problemloos.

 

grtz

DM8000 HD - PLi - Cccam 2.3.0 - 500 Gb HDD
Tv Vlaanderen + Canal Digitaal
Samsung Plasma PS-50Q92
Triax 88 [13|19.2|23.5|28.2]

Link to post
Share on other sites

Guest 1664

Sinds 2 dagen heb ik een vergelijkbaar effect.

Na het uit standby halen van de dreambox doet de kaart niets.

Gbox meldt zelfs een FTA kanaal. De kaartinfo van gbox suite geeft de normale info, maar de kaart info van PLI meldt: "geen kaarten". Na een reboot van gbox (2.24) is alles weer normaal. De volgende verstoring was bij mij een dag later en weer in standby modus.

Link to post
Share on other sites

Origineel bericht van: 1664
Sinds 2 dagen heb ik een vergelijkbaar effect.
Na het uit standby halen van de dreambox doet de kaart niets.
Gbox meldt zelfs een FTA kanaal. De kaartinfo van gbox suite geeft de normale info, maar de kaart info van PLI meldt: "geen kaarten". Na een reboot van gbox (2.24) is alles weer normaal. De volgende verstoring was bij mij een dag later en weer in standby modus.


Is niet alleen vergelijkbaar wat je omschrijft maar precies hetzelfde. Al die extra info die je geeft, herken ik ook. Ben dus wel erg benieuwd wat hier aan de hand kan zijn. Altijd heeft het feilloos gewerkt, maar nu zonder dat ik maar iets heb veranderd, gaat het opeens om de zoveel tijd mis. Ik ga nu 2.25 maar eens proberen, hoewel ik betwijfel of dat de oplossing zal zijn.
Heb trouwens ook PLI. Misschien dat die image er iets mee te maken kan hebben. We gaan maar even aan de puzzel.
Link to post
Share on other sites

Guest 1664

Ik heb er een 2e kaart (NDS) in zitten. Ik weet nog niet of die wel doordraait. Ik gebruik Pli Iolite.

Link to post
Share on other sites

Hier het zelfde probleem al 4 dagen,maar daarbij ook dat mijn internet niet meer werkt en gbox nog vrolijk doordraaid voor een paar uurtjes en na alles tehebben gereset het weer ok is.

Maar het gaat steeds sneller vast lopen beide.

Ik heb nu mijn 600 een nieuwe image(nabilo) gegeven maar nu geen verbinding met het internet.

Het wordt steeds gekker,internet draaid als een tierelier nu.

Link to post
Share on other sites

Guest 1664

De datum van het abonnement is telkens verder gezet, maar de datum MANAGMENT staat nog steeds op 4-5-2009.

Dat is vandaag en prompt valt de kaart uit... crazy

Link to post
Share on other sites

Origineel bericht van: S40
Probeer eens gbox 2.25,hier werkt deze met seca3 problemloos.

grtz


Helaas biedt 2.25 ook de oplossing niet. De vraag is dus waarom bij jou de kaart nog wel probleemloos werkt.
Link to post
Share on other sites

Krijgt jullie kaart wel EMMs... In een server zal je de kaart met gbox/mbox elke 3 tot maximaal 6 dagen in een ontvanger moeten doen zodat hij een upgrade krijgt. Dit is namelijk 1 van de methoden van de nieuwe kaart om het sharen lastiger te maken ;-)

Binnenkort is bijna alles in MPEG4 bij CanalDigitaal... je SD ontvanger kan dus in de Kliko
Link to post
Share on other sites

Guest dj33333

is dan niet oplossing voor sharen de kaart er in te laaten

Link to post
Share on other sites

Guest 1664

Waarom 3 tot 6 dagen? De datum wordt maar liefst 2 maanden verder gezet, dus 1 keer per 2 maanden voldoet toch?

Ik moet nog uitzoeken waarom gbox bij mij wél provider Canaldigitaal update, maar niet provider MANAGMENT.

Vroeger stond daar Seca met vaste datum 1-1-1990.

 

Link to post
Share on other sites

Hier excact hetzelfde probleem.Ben overgestapt van een dreambox 7000 naar een 7020 en dacht dat het in het installeren van gbox in mijn nieuwe dreambox zat. Na enkele uren gaat mijn lokale kaart op zwart. Na een reset werkt hij weer even, maar na een standby 's avonds staat de boel 's morgens op zwart. heb 2.1B en enkele 2.25 versies geprobeert maar ook dat maakt geen verschil. Wel fijn om te weten dat het dus niet aan mijn hardware ligt. Hopende dat iemand een oplossing heeft...

Link to post
Share on other sites

Mijn probleem is het internet of de router.

mijn nieuwe kaart heeft heeft gedraaid een week of 4 met alle zenders.toen ging het beeld op zwart en na een heractivatie geen problemen gehad.mangement is 1x veranderd en cd veranderd om de 2 weken

Link to post
Share on other sites

Nou toch raar allemaal,blijkbaar toch meerdere mensen met deze probleem.

Ik heb ook twee seca3 kaartjes en tot hiertoe heb ik geen last van bovenstaande.

 

grtz

DM8000 HD - PLi - Cccam 2.3.0 - 500 Gb HDD
Tv Vlaanderen + Canal Digitaal
Samsung Plasma PS-50Q92
Triax 88 [13|19.2|23.5|28.2]

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.