Jump to content

[DM800HD] Blijft hangen in boot


Snoopy
 Share

Recommended Posts


Origineel bericht van: Snoopy

Mijn DM800HD met PLI Jade blijft sinds
gisterenavond hangen in de boot. Ik kan
via het netwerk er nog wel bij. Ook bij de HDD
met de backup.
Wat te doen om de zaak te resetten ???


Verwijder of rename eens het bestand "Settings" in /etc/enigma2/
dat is ongeveer hetzelfde als een factory reset.
Reboot de box (netstekker)
Na het opstarten van de box kom je dan, als het goed is, in het setupmenu.

Suc6
Grts.
Link to post
Share on other sites

OK dank je. Zal dit bewaren voor een volgende keer.

Is er ergens documentatie te vinden wat te doen als ??

 

Het hangen bleekt te komen door de USB HDD.

De DM800 bleef maar malen tijdens het opstarten.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.