Jump to content

Geen commerciele zenders meer.


Guest aragorn
 Share

Recommended Posts

Guest aragorn

Sinds vanmiddag ontvang ik de commerciele nederlandse zenders niet meer. " Program not running or scrambled " zegt Hummie mij.... Heeft dat te maken met de nieuwe smartcard die ik onlangs ontving (en waarvoor ik die 9.95 nog niet betaald heb!)

En als dat zo is is er dan een oplossing??

 

 

Link to post
Share on other sites


De laatste week zijn de commerciele kanalen vrij te ontvangen geweest tot vandaag, ook zonder kaart. De codering staat er nu weer op ( behalve NL 1,2,3 ).

Je kan proberen je nieuwe kaart te activeren via internet, of bellen naar canalplus.

Die 9,95 is een vrijwillige bijdrage voor je nieuwe kaart.

Link to post
Share on other sites

Vermeldt eerst even, welke type ontvanger je gebruikt ( 5400 ? ) en met welke firmware. Vermeldt tevens ook de gebruikte CI module.

 

Dan kan je verwachten, dat je het juiste advies krijgt.

Nu kunnen we slechts gissen.

 

Met vriendelijke groet, paardengek

Door veel lezen en prutsen kom je er wel!
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.