Ga naar inhoud


[DM7000] CCcam en SoftCam.Key


pieter532

Aanbevolen berichten

Mijn CCcam stop met functioneren wanneer ik mbv een keyupdater CCcam keys (SoftCam, AutoRoll en constant) download en vervolgens naar de versleutelde RAI2 ga. Wanneer ik vervolgens naar NED2 ga doet mijn CD kaartje het niet meer.

 

Iemand idee hoe dit kan?

 

pieter

 

ps: RAI2 gaat overigens niet open ... ;0(

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites


Ik heb inmiddels vastgesteld dat MGcamd wel goed met de SoftCam.key kan omgaan.

 

Ik ga eens de oude keys er uit halen.

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

heb het probleem opgelost door CCcam 2.2.0 te deinstalleren.

En vervolgens 2.1.4 te installeren.

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

Ik dacht dat het probleem was opgelost met CCcam versie 2.1.4... helaas.

 

heeft iemand een nog idee?

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

Ben er inmiddels achter dat het de combinatie is van

CCcam & RAI due (waarvoor SoftCam moet worden gebruikt).

 

Het kanaal 'RAI sport 1' die ook gebruik maakt van SoftCam veroorzaakt geen problemen.

 

Iemand idee hoe en waarom?

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

Met CCcam 2.2.1 ben ik ooit begonnen waar de problemen zijn begonnen. Excuus ben met 2.2.0 begonnen. Ga ik ook proberen.

 

De CCcam op Pli Jade2 deed het wel goed. Misschien moet ik die versie eens proberen. Wie weet welke versie van CCcam via het menu wordt aangeboden op Pli Jade2?

 

Pieter

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

Het gebeurt ook op RAI 4. Hier worden volgens mij encryptie Nagravision en Seca gebruikt.... RAI 5 heeft dit probleem niet (krijg deze ook niet open overigens).

 

Inmiddels ben ik er achter dat het (met enige zekerheid) aan de SoftCam.Key ligt.

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

CCcam versie 2.2.1 heeft ook dit probleem.

En heb het opgelost met CCcam 1.6.2.

 

[VU+ Uno 4k SE 8.3] [VU+ ZERO 4k OpenPli 8.3] [ET7000 OpenPli 8.x]

[Cahors BiG BiSAT - 1.9E, 9E, 13E, 19.2E, 23.5E, 28.2E & 5W]

[Diseqc switch - 2x Edison 10/1] [Diseqc switch - 1x Maximum 4/1]

[1.9E & 9E - 2x LNB Alps Twin] [13E, 23.5E & 28.2E - 3x LNB Evo Quad] [19.2E - LNB Alps Quad] [5W - LNB Inverto Black Ultra Twin]

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...