Jump to content

Krijg Oscam niet werkend op nieuwe VU DUO 4K SE


 Share
Followers 1

Recommended Posts

Ik krijg Oscam niet aan de praat op mijn nieuwe VU DUO 4K SE. Ik heb VTI 15 geinstalleerd en Oscambutler gedraaid. Ik heb een oranje CD kaart met de chip naar beneden in het kaartslot gedaan. Ik heb aangenomen dat de kaart SECA3 is. Wat doe ik fout? De kaart werkte vanmorgen nog prima in mijn SOLO2. Niet gecodeerde zenders doen het prima.

VU+ DUO 4K SE VTI 15.0.0 Philips 32PFL9604 Schotel 110 cm 2 X Inverto Black Ultra twin LNB's 19.2 en 23.5 2  Spaun Diseqc switches

Link to post
Share on other sites

Heb het opgelost. Heb de configuratie van de tuners C en D gewisseld tussen 19.2 en 23.5 en weer terug. Toen Oscam geherstart en het werkt.

VU+ DUO 4K SE VTI 15.0.0 Philips 32PFL9604 Schotel 110 cm 2 X Inverto Black Ultra twin LNB's 19.2 en 23.5 2  Spaun Diseqc switches

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.