Jump to content


Post deleted by Toxic[Q]


Guest

Recommended Posts

@Teebee,<P>Ik moet me hier eigenlijk niet mee bemoeien, maar je SBR werkt NIET, als je er een 1.03 mee patched is er niks aan de hand maar als je een 1.00 patched werkt hij niet meer.<BR>Probeer maar eens het volgende:<P>Neem jouw SBR en zoek met een hex editor op<BR>1.03 verander dit un 1.04. Als je nu met die SBR je cam zou updaten zou in het cam menu AstonCrypt 1.04 moeten staan OF NIET ???<P>Dit is dus niet het geval !!!! Met jou SBR wordt er maar een gedeeltje van de Flash beschreven. Bij een 1.03 Overschrijf je de flash met dezelfde waardes, daardoor gebeurt er niets. Maar bij een 1.00 gaat dit FOUT.<P>Dus mensen DON'T FUCK UP YOUR CAM !!!<P>------------------<BR>

Link to comment
Share on other sites


Teebee als jij het met de laptop doe dan is er dus ook een Bin file aanwezig zou je die dan ook op het board kunnen zetten aangezien de sbr file er is en sommige mensen geen nokia 9600 maar wel een laptop.....<P>------------------<BR>Groeten, Belec

Link to comment
Share on other sites

@ Teebee,<BR>Yes, als mogelijk zet de patch voor pcmcia slot notebook hierozo op de site. kan wel aan een notebook komen, maar een 9600 heb ik dus niet.<BR>hiermee voorkom je ook het "ik ook" effect.<BR>bij voorbaat dank,<BR>Prutsie.<P>------------------<BR>

Niet gehinderd door enige vorm van technische kennis zet ik onbevangen overal mijn schroevendraaier en soldeerbout in.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.