Jump to content
Sign in to follow this  
Alventali

9200 wel TPS 9500 geen TPS

Recommended Posts

Hoi

 

Ik heb het volgende probleem

Een Nokia 9200 en een 9500 met daarin exact de zelfde software(Dr jamal) zender lijst(satlook) en een funkaart met de zelfde file's er op

Hang ik deze beide bij mij achter m'n bisatelite schotel geven ze beide beeld op

Multivision.

Verhuis ik beide ontvangers naar de camping en hang ze daar achter een bisatelite.

Dan geeft de 9200 nog steeds beeld op Multivision maar de 9500 absoluut niet(rest van de hotbird wel)

De 9500 is een aantal maanden geleden ter reparatie van de voeding geweest maar ik had toch zelf het idee dat het daar aan kan liggen omdat hier alles werkt.

Heeft er iemand nog enig idee??

 

Kan het helaas wel pas in het weekend testen.

 

 

Share this post


Link to post
Share on other sites

Zal wel te maken hebben met de tuner, kijk maar eens naar de ontvangst....

Share this post


Link to post
Share on other sites

@Unetwork

 

Van beide ontvangers slaan de signaalmeters ongeveer 65% uit.

Andere kanalen geven gewoon beeld

Aleen op die 9500 de multivision niet op die schotel.

 

 

Share this post


Link to post
Share on other sites

 

In de 9200 zit Amon alsas 4.2

In de 9500 zit de 5.4

 

Share this post


Link to post
Share on other sites

En als je deze even omwisselt, wat is dan het resultaat???

Share this post


Link to post
Share on other sites

Amon 5.4 wil wel eens problemen geven met TPS en ook met Betacrypt. Amon 5.4_sammy heeft dat (geloof ik) weer niet.

 

 

mzl,

merDe

Share this post


Link to post
Share on other sites

Ik heb de cammetjes onderling nog niet ff omgewisseld

Zal dat eens proberen (word helaas niet voor het weekend)

Maar dan nog blijf ik het vreemd vinden dat ze hier beide normaal werken en op de camping die 9500 alleen multivision niet pakt.

 

Zou hitte hier ook nog een verhaal in kunnen spelen???

Alleen zou ik dan het probleem ook bij andere kanalen verwachten maar rest werkt gewoon goed.

Share this post


Link to post
Share on other sites

Citaat:
Zou hitte hier ook nog een verhaal in kunnen spelen???

 

hitte generatie is altijd een belangrijke, vergeten factor. helemaal bij cams met Amon 2.x wil dat nog wel eens problemen geven. met jouw amon versies zou ie, mits de ontvanger vrij staat, het gewoon moeten doen. je zou evt. het blikken omhulsel weg kunnen laten voor meer koeling.

 

groet,

merDe

Share this post


Link to post
Share on other sites

Na cam omwisseling geen verbetering

Ook op een koelere plek geen verbetering

 

Zet 'm dus vanmiddag hier weer achter de schotel en alles werkt weer naar behoren.

Dus voorlopig ff voor de simpelste oplossing gekozen (ontvangers omgeruild)

Kan ik hier aan het hobbie-en en in het weekend uitproberen of ie het op de camping ook doet.

 

Een ieder tot dusver hartelijk bedankt

(en mocht ik ooit achter de juiste oplossing komen ik post het meteen)

 

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy