Ga naar inhoud

Reboot problemen met de Sitecom wls018


Gast
 Delen

Aanbevolen berichten

Wie van jullie heeft dit probleem ook al eens gehad?

Ik kan gewoon inloggen in het user menu van mijn router. Echter als ik hem wil rebooten, dan krijg ik een time-out op de default gateway en hangt het hele spul.

Hierna moet ik de pc rebooten om mijn verbindingen terug te krijgen.

 

Ik heb hem al eens volledig ge-reset, maar geen succes. Volgens Sitecom moet ik de firmware upgraden, maar dat wil ik pas als allerlaatste doen.

Ik daar een hard hoofd in, vooral omdat ik hem niet eens kan rebooten.

Link naar bericht
Delen op andere sites


Laat maar........

 

Via m'n laptop (wifi) ging het niet goed.

Via een gewone pc (vaste verbinding) pakt ie hem wel en reboot hij hem keurig.

 

Vaag gedoe........... <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.