Ga naar inhoud
Log in om dit te volgen  
tubes

MSN 6.1 en netwerkkaart

Aanbevolen berichten

Hallo,

 

Als ik MSN 6.1 gebruik met audio en webcam dan gaat na ongeveer 5 minuten het netwerk plat.

Schakel ik de netwerkkaart uit en dan weer in, dan functioneert het weer 5 minuten.

Ik heb inmiddels ook al een nieuwe netwerkkaart geprobeerd, maar het probleem bijft.

Iemand enig idee wat hier de oorzaak van is ? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

dat is een ingebouwde beveileging van msn anders kun je lekker over de wereld bellen en dat mag niet du 5min en opnieuw beginnen

Deel dit bericht


Link naar bericht
Delen op andere sites

euh ? ik heb met MSN 6.0 uren achtereen met webcam en audio lopen 'lullen', geeneen keer een vastloper of een connectie-verlies ...

 

kan je die beveiliging onderbouwen ?

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
ik heb met MSN 6.0 uren achtereen met webcam en audio lopen 'lullen'


Precies en dit kan dus met 6.1 schijnbaar niet meer. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

hoi,

 

heb hier:Windows Versie: Windows XP, 5.01.2600

Messenger Client Versie: 6.1.0207

Messenger Plus! Versie: 2.54.0074

met her en der een patch en geen problemen met cam en geluid.

 

regards bommeltje

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Bij mij hetzelfde! Kabel via JoePieZie en na ca. 5 minuten zo vast als een huis. Zelfde kompjoeter op een ADSL verbinding en geen last. En dan bedoel ik ook echt fysiek dezelfde computer!

Deel dit bericht


Link naar bericht
Delen op andere sites

@ Bommeltje,

Vreemd, je hebt exact dezelfde versie`s, als die ik hier heb. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Staat bij jouw de originele er ook nog op (4.7)?

Zou natuurlijk kunnen dat deze voor problemen zorgt... <img src="/ubbthreads/images/graemlins/loep.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

@Mimisiku,

 

Degene met wie ik verbinding had op MSN had ook een UPC aansluiting (hier heb ik @home).

Begint er toch sterk op te lijken dat de kabelprovider misschien wel beiden, hier de mist in gaan..... <img src="/ubbthreads/images/graemlins/loep.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

hoi,

 

heb eerst alles van msn verwijderd daarna de engelse versie er op gezet.

ik heb adsl van xs4all.

mischien dat dat iets uitmaakt.

probeer het eerst eens zonder mic mischien dat dat iets uitmaakt.

ik gebruik ook een losse mic niet degene in de cam.

 

regards bommeltje

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
ik gebruik ook een losse mic niet degene in de cam.


Hier hetzelfde.
Als alles aangesloten is en aanstaat is er nog niets aan de hand (gaat uren goed).
Begint degene aan de andere kant met praten, dan kun je beginnen met aftellen (ook zonder de mic aangesloten te hebben).
Met teksten en bestanden absoluut geen problemen. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hee,

dan heb ik eigenlijk ook nog een vraag, ik heb nu mijn win XP opnieuw geinstalleerd, en meteen Messenger 6.1 geinstalleerd. Maar nu zegt hij steeds dat hij niet kan aanmelden, en af en toe zegt hij dat er een nieuwere versie moet worden gedownload. Maar dit is de nieuwste versie!! Ik heb hier thuis een LAN-verbinding geinstalleerd maar heb ik niet aanstaan als ik internet. Weet iemand wat er verkeerd is? Mischien iets verkeerd ingesteld?? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

Alvast bedankt,

Deel dit bericht


Link naar bericht
Delen op andere sites

Het kan zijn dat je de verkeerde taal hebt geinstalleerd, ook komen er af en toe iets nieuwere versies van 6.1 uit.

 

Wat betreft dat vastlopen na 5 minuten, nergens last van, soms wel meer dan 2 uur achter elkaar "videovergaderd" , soms ook alleen met de mic, nergens last van gehad.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb het al in orde, ik had MSN 4 nog geinstalleerd.

Bedankt voor je reactie! <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hallo vrienden, ik heb zo ongeveer hetzelfde probleem ik webcam met familie in spanje en gebruik skype voor het geluid maar na een tijdje slaat mijn mesenger vast, geluid via skype blijft goed funcioneren maar mesenger zit helemaal vast ik heb in programa files ook 2 mesengers staan één 6.2 en de oude die ik niet kan verwijderen, weet iemand raad?

 

vriendelijke groeten, Teofiles

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.