Jump to content


Inlog probleem


Guest

Recommended Posts

Sinds enkele weken kon ik met mijn desktop PC niet meer inloggen op sat4all, terwijl ik voordien nog nooit een inlog probleem had.<BR>Tijdens het laden van de site liep de PC telkens vast alleen ctrl-alt-del en taak stoppen werkte nog.<BR>Met mijn laptop werkte inloggen probleemloos.<BR>Verschil tussen beide PC's was o.a. dat op de desktop een antivirus programma met realtime protection draait (inoculate it PE).<BR>Na deactivering van de realtime protection kan ik nu weer met mijn desktop inloggen.<BR>(Eigenaardig is alleen dat ik deze virusscanner al een jaar gebruik zonder dat dat problemen met sat4all gaf)<BR>Mischien is dit een tip voor anderen met een laad/inlog probleem met sat4all.

Link to comment
Share on other sites


@TonB, ik heb het zelfde probleem. Als ik de startpagina van Sat4all normaal opstart loopt mijn pc ook vast. Ik ben er wel achter gekomen dat het aan de afbeeldingen op de homepage ligt, want als ik de 'afbeeldingen laden' optie in explorer uitschakel kan ik wel gewoon de site opstarten. Daarna schakel ik de optie 'afbeeldingen laden' weer in en kan ik gewoon verder op het Nederlandse satboard mijn gang gaan.<P>Volgens mij is er iets niet helemaal in de haak met de randafbeeldingen van de home page. Ik had die problemen vroeger ook niet, het begon 'n week geleden.<P>Maar ach via mijn foefje kan ik de site alsnog bereiken en daar gaat het mij om.<P>Greetings,<P><B>Redcat</B>

Link to comment
Share on other sites

Ik had gisteren het genoegen om me opnieuw aan te melden.<BR>Ik had het account hobbybob, maar dat werd gisteren geweigerd,ik heb zoo'n vermoeden om men e-mail adres daar het probleem van is.<BR>Dat opnieuw aanmelden is niet het grootste probleem, maar dat je zonder enige aanleiding gewist/geweigerd word.<P><BR> confused.gif" border="0frown.gif" border="0mad.gif" border="0smile.gif" border="0

Link to comment
Share on other sites

Woeaaaaa, jullie lijken O..T..n wel.<BR>Probleem is op gelost, kan weer inloggen via het oude account.<P><BR>Sat 4 All bedankt. <BR> smile.gif" border="0tongue.gif" border="0smile.gif" border="0

Link to comment
Share on other sites

@toxic(Q)<BR>mijn probleem met de links beperkt zich tot <BR>netscape IE doet het verder goed.<BR>Wel heb ik de laatste tijd het probleempje dat als ik op sat4 geweest ben en nnaar de chat ga mijn scherm niet meer leesbaar is,<BR>Heb het vermoeden dat dat toch met de layout van s4 te maken heeft. Maar tox no prob weet<BR>niet wat het veroorzaakt maybe a dll or ocx.<BR>lig er niet wakker van. Maar kijk eens wat er de laatste tijd op dat gebied is gewijzigd. En je antwoord op TRON is 100% had ook niet anders verwacht van jou>

Link to comment
Share on other sites

Het probleem met het inloggen lag dus gewoon bij mijn eigen pc, want nadat ik Win98 SE er weer even opnieuw opgeblazen heb kan ik weer als vanouds inloggen!<P>Greetings,<P><B>Redcat</B>

Link to comment
Share on other sites

Dat het niet aan de board software ligt was me duidelijk wink.gif" border="0<BR>Het komt waarschijnlijk doordat we verhuist zijn en dan de oude cookies op je PC een beetje dwarsliggen. Ik heb het probleem zelf nooit gehad maar er waren veel mensen die er wel last van hadden. Het is echt een kwestie van firewall goed configureren en de oude cookies wissen.<BR>Ook de privacy policy in IE 6.0 beta is kl*te en houd bijna alle cookies tegen.<BR>Cookies zijn geen kwaadaardige dingen. Je moet alleen weten hoe je met de privacy op je eigen PC omgaat. D.w.z nooit een echte naam als geregistreerd gebruiker invullen maar altijd een code of zo en nooit privé e-mail adressen invullen op diverse wazige sites die er naar vragen. Daarvoor heeft men Hotmail uitgevonden:-))<P>Toxic[Q]

Link to comment
Share on other sites

Mmm alemaal problemen?<P>Zet effe in je IE dat je altijd cookies accept van sat4all en probleem is weg..( ( (Althans met advanced server en XP) laugh.gif" border="0 <P><BR>en maak een batch zodat hij alle cookies beginnend met sat uit je temp dir flikkerd zodra je de pc opstart..<P>The Sahib cool.gif" border="0

Link to comment
Share on other sites

Hmm, ik kan met ie 6 wel inloggen, alleen moet dit elke keer opnieuw, hoefde met 5.x nooit, zal ook wel aan ie6 liggen dus. (ik hoefde niet elke keer mijn gebruikersnaam op te geven moet bij ie 6 wel).

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.