Ga naar inhoud
Log in om dit te volgen  
Mister HaCk

Geen conax meer

Aanbevolen berichten


Gast

Ik lees op de diverse boards inderdaad dat het over is met Matrix/tita en de MM met penta 1.11 op Thor, verder nog geen reacties gezien.

 

Het word weer donkerder op de schotel ;-((((

 

<img src="/ubbthreads/images/graemlins/biggthumpdown.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Met de dreambox ook zwart, zo als ik gelezen heb zijn ze over naar een ander sleuteltje. <img src="/ubbthreads/images/graemlins/frown.gif" alt="" />

 

 

rongogo

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Sinds vanmorgen geen conax meer op irdeto all-cam met emulatorek 10.

wie heeft het zelfde?


Kijk ook eens naar thor 1west in dit forum <img src="/ubbthreads/images/graemlins/tongue.gif" alt="" />


Met vriendelijke groeten <img src="/ubbthreads/images/graemlins/wink.gif" alt="" />

sattaz

Deel dit bericht


Link naar bericht
Delen op andere sites

Hier ook op zwart

 

Kom toch wel weer goed zou het niet

Jammer begon het net leuk te vinden

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

<img src="/ubbthreads/images/graemlins/confused.gif" alt="" />hier ook zwart mr1055 humax 54ooz <img src="/ubbthreads/images/graemlins/biggthumpdown.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Aston Wamba 311 met MM en MR alles Zwart <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

ola,

blijkbaar zijn er ook mensen met een orginele kaart die geen beeld meer hebben op 1w

grtz

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Inderdaad, keys plaatsen is hier niet toegestaan, dus verwijder alsjeblieft je post.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Is dat zo Raptorrrrr? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Klopt, heb al meerdere internationale boards afgestruind en mensen met een V3 card hebben nu ook geen beeld meer.

Bij bellen naar de helpdesk schijnen ze aan de andere kant van de lijn nogal gestressed over te komen ;-)

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Via een collega (die weer een broer in Noorwegen heeft wonen) <img src="/ubbthreads/images/graemlins/tongue.gif" alt="" />

Kreeg per email om 12:30 uur te horen, dat ze met een officiele kaart, ook geen beeld meer hebben. Misschien wel weer een bug. Misschien dat hij nu weer wel beeld heeft. <img src="/ubbthreads/images/graemlins/grin.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.