Ga naar inhoud
Log in om dit te volgen  
Goldlabel

explore 6 start niet meer op

Aanbevolen berichten

bij een kennis van mij wil de explore 6 niet meer opstarten. ik heb al geprobeert om via microsoft een nieuwe te downloaden maar dan krijg je een setup binnen die gaat zoeken in je pc naar de laaste versie en die geeft dan aan dat er al een nieuwere versie opstaat maar ja die komt niet verder dan het scherm van een fout melding en of ik die wil versturen ja of nee is er een mogelijkheid om ergens een hele explore 6 te dow <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />nloaden?

Deel dit bericht


Link naar bericht
Delen op andere sites

Ja hoor, maar die geeft dan dezelfde melding <img src="/ubbthreads/images/graemlins/grin.gif" alt="" />

 

Is het toevallig Windows XP? Dan kun je proberen om Service Pack 1 ff opnieuw te installeren.

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Je kan een herstelpunt terugzetten.

als ik herstelpunt terug zet dat winxp het graag maar de explore blijft in de fout gaan <img src="/ubbthreads/images/graemlins/crazy.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

hmmmmmm soms zie je de makkelijkste weg over het hoofd. je kan weleens gelijk hebben ome merde <img src="/ubbthreads/images/graemlins/anoniem.gif" alt="" />

maar goed dat we sat4all hebben thx <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb ik ook gehad na een scan met ad-aware 6.0

had vlug alles verwijderd.

hierna geen internet meer.

vanalles geprobeerd

back up ad-aware en hup alles weer goed

zoek daar maar in denk ik.

<img src="/ubbthreads/images/graemlins/loep.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je Internet Explore opnieuw wilt installeren en hij komt met de melding dat er al een nieuwere versie opstaat dan moet je even 2 registersleutels aan passen.

 

Start met start - uitvoeren- regedit.exe op en ga naar de volgende sleutels.

 

voor je Internet Explorer

 

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Active Setup\Installed Components\{89820200-ECBD-11cf-8B85-00AA005B4383}]

 

 

hier moet je bij isinstalld de dword waarde op 0 zetten,

 

en voor Outlook Express de sleutel;

 

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Active Setup\Installed Components\{44BBA840-CC51-11CF-AAFA-00AA00B6015C}]

 

 

ook hier moet je bij isinstalld de dword waarde op nul zetten.

 

 

 

Als je nu de setup.exe van internet explorer draait die je van de Microsoft site hebt kan je gewoon het hele zwikkie compleet installeren.

Deel dit bericht


Link naar bericht
Delen op andere sites

vaak gebeuren deze problemen bij bezoek van bepaalde internet sites

deze internet sites zetten een map met bv 3 dll files in de map

c:\documents en settings\ application data

waarna exploder niet meer opstart

Deel dit bericht


Link naar bericht
Delen op andere sites

nou wat ik ook doe hij blijft een foutmelding geven iemand nog een idee?

 

oja de vorige tips waren wel erg top thx

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

en hoe doe je dat met windows 98 heb dezelfde fout in msimn,kun je daar ook iets aan doen

thanks

Deel dit bericht


Link naar bericht
Delen op andere sites

oke luitjes ik ben eruit ik heb eerst een nieuwe explore gedownload en toen adware 6 van lavasoft erover gegooit want dat was niet gebeurt hmmmmmmmm sommige mensen dus ook die kennis met die foutmelding denken nog steeds dat je kan netten zonder troep in je pc te krijgen terwijl het net een grote vuilnisbelt is alles draait nou weer zoals het moet dankzij de tips op dit forum .

 

als je problemen hebt met explore gooi eerst een adware programma erover en een virus killer ik den dat je al een heel eind komt.

 

 

thx luitjes

 

het is weer gezellig <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

INTERNET IS EEN VERVUILING VOOR JE PC

 

GEBRUIK ZELF BPS SPYWARE REMOVER 7.10

ZELFS NA EEN SCAN SCAN IK DE PC NOG EEN KEER MET NORTON 2004

DEZE VIRUSSCANNER SCANT OOK OP ADVERTENTIE SOFTWARE EN INBELPROGRAMMA’S IK HEB HIER GOEDE ERVAARING MEE

VOOR ALS JE GAAT SCANNEN ZORG DAN DAT JE TIJDELIJKE INTERNET BESTANDEN LEEGT EN COOKIES VERWIJDERD EN ALLE TEMP MAPPEN LEEGT

C:\WINDOWS\TEMP

C:\DOCUMENTS AND SETTINGS\LOCALSETTINGS\TEMP

DIT KUN JE HET BESTE DOEN IN DE VEILIGE MODES

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.