Ga naar inhoud
Log in om dit te volgen  
bartshit

subconnector

Aanbevolen berichten

goeie dag

 

Ik denk dat het niet direct iets met windows te maken heeft, maar kan iemand mij vertellen wat de volgende melding betekend "ide subconnector 80 pins not available"

deze melding krijg ik met opstarten heel even in beeld en daarna start de computer zonder problemen op (win2000)

 

gr.Bart

 

<img src="/ubbthreads/images/graemlins/regels.gif" alt="" />ps:als het in een ander forum moet verplaats het maar

bedankt

Deel dit bericht


Link naar bericht
Delen op andere sites

ide subconnector 80 pins not available

dat betekend dat er geen ata66 flatkabel is aangesloten

er is een ata66 apparaat aangesloten op een ata33 kabel

Deel dit bericht


Link naar bericht
Delen op andere sites

ata66/ata100/ata133 apparatuur op een normale kabel. inderdaad even een rappe kabel scoren en je probleem is opgelost.

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

geweldig bedankt.

ik kan weer verder.

 

gr Bart

 

ps:stond dus onder het verkeerde forum (sorry) <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.