Jump to content


Site probleem!!!


Antidot

Recommended Posts


  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

@sattaz,<BR>Heb net dezelfde problemen ,met identiek dezelfde waarschuwing op I.Explorer 5.5 maar gelukkig nog niet op de url van sat4all maar wel bvb. bij het opnenen van de beginners info-site van duwgati.<BR>"Dit programma heeft een ongeldige bewerking uitgevoerd en wordt afgesloten. Neem contact op met de leverancier als het probleem zich blijft voordoen."<BR>Heb nu de nieuwste browser van Netscape 6.01 en van Opera 5.12 geprobeerd en hiermee heb ik tot nu toe, nog geen enkel probleem ondervonden,alles wordt netjes geopend, zonder die vervelende waarschuwing te moeten lezen,en je browser te moeten afsluiten.<P><BR> confused.gif" border="0confused.gif" border="0

Link to comment
Share on other sites

Bedankt Toxic(Q) en BIG JOHN !<P>Voorlopig gebruik ik dan maar Opra 5.12 .<BR>En het wachten is op een andere versie<BR>van Windows IE denk ik !! :-(

Link to comment
Share on other sites

Dit soort meldingen worden toch echt door windows zelf gegenereerd. Gebruiken jullie toevallig de eerste versie van Win98?<BR>Win98 SE (SE=second edition) werkt een stuk stabieler dan de eerste versie.<BR>Bij de eerste versie komen dit soort meldingen regelmatig voor.<BR>Hier met W2K en IE 5.0 geen enkel probleem.<P>B.W.

There are 10 kinds of people in the world.

Those who understand binary numbers and those who don't.

Link to comment
Share on other sites

Ook ik heb hetzelfde probleem.Met Explorer 5.1 kon de Dutchboard niet geopend worden en als foutmelding "Gelieve enz...".k'Heb Explorer5.5 geladen en opnieuw foutmelding op de Dutchboard.Naar het schijnt zou er vanuit dutchboard een foutieve pagina geladen zijn waardoor explorer zelf een fout heeft veroorzaakt.Wie heeft er een oplossing? confused.gif" border="0

Link to comment
Share on other sites

ook ik heb dit probleem met ie 5.5. aan het besturings systeem hoeft het ook niet te liggen want ik draai op millennium en heb dit probleem dus ook. dit is mooi sh*t<P>groeten maikie

Link to comment
Share on other sites

Bij mij treedt de fout ook op met Win98SE & IE5.5, volgens mij op het moment dat er JAVA code geladen wordt, n.l. bij de weergave van de advertenties bovenaan de pagina van het dutch board, ik krijg dezelfde melding ook op de site van devoy, op het moment dat er een window met reclame van de hosting ISP wordt geladen.<BR>Iemand enig idee ?<P>m.vr.gr.<BR>marcoll

Link to comment
Share on other sites

Ik vind het heel erg triest dat er veel mensen last van hebben maar ik kan heb probleem niet oplossen als ik het niet kan dupliceren.<BR>Mocht iemand me <B>exact</B> kunnen vertellen aan welk stukje code op de pagina het ligt kan ik er wat aan doen.<BR>Ik heb nu op 6 verschillende systemen met allemaal verschillende explorer versies en/of besturingsystemen getest en die werken allen perfect.<P>Groetuh,<P>Toxic[Q]

Link to comment
Share on other sites

Ook ik had dit probleem zaterdag en na veel ge-etter kwam ik bij instellingen --> software.<P>Daarin bevonden zich enkele merkwaardige programma's die absoluut niet door mij geinstalleerd waren. <BR>Jammer genoeg heb ik de namen niet genoteerd maar nadat ik deze drie voor mij zeer onbekende programma's verwijderd had, was het probleem over. Heeft dus niks te maken met de browser, die is prima, maar een van deze drie vernaggeld de boel.<BR>het verhaal komt enigszins overweg met herinstalleren van een "oude" back-up<P>Mocht eenander hierbij ook baat hebben dan is het verstandig de files te noteren.<P>Succes

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.