Ga naar inhoud

Moustache

Leden
  • Aantal items

    10
  • Registratiedatum

  • Laatst bezocht

Over Moustache

  • Titel
    Aspirant lid
  • Verjaardag 02/11/1960

Aanvullende info

  • Geslacht
    Mannelijk
  • Locatie:
    Brussel -
  • Interesses
    Sateliet / miniatuurauto's, strips

Recente bezoekers van dit profiel

144 profielweergaven
  1. Een nederlander zal de koffer nooit weerbrengen bij de eigenaar , dit voorval siert de belgen
  2. Dag Iedereen , Ik vermoed dat ik het probleem gevonden heb . Ik heb alles eruit gehaald ( hdd en de 2 module ) en heb vervolgens alles stap voor stap terug geconfigureerd. En wat blijkt je kan op 2 manieren de zenders configureren namelijk via menu knob op de afstandsbediending en via de blauwe knob en vervolgens via het menu, als je dit via het laatste doet past hij automatisch de eerste instelling ook aan Ik heb wel de andere configuratie op non gezet ( 2 de ingang ). Bedankt voor de resonse en de topic mag gesloten worden van mij
  3. Zowel blindscan als manuele scan worden er zenders gevonden en ook opgelagen dus normaal zou ik toch een signaalsterkte moeten zien als ik een zender wil selekteren , de image is idd open atv versie 6.1. Ik zal morgen alles terug van Nul beginnen met een originele image zonder HDD en zonder de 2 module dan heb ik maar 2 antenne ingangen
  4. Dag iedereen , ik heb een probleem en had graag uw gedacht gehad. Ik heb een dm 8000 werkend met 6 koppen op een schotel van ik denk 110 cm met 3 switchen 8 of 9 in 1 en een eenvoudig ABCD. der zijn 4 kabels die naar beneden in de huiskamer komen 1 voor de tv ( FTA ) en 3 voor dm8000. Nu heb ik een dm920 ( 4 antenne aansluitingen ) aangeschaft en een scan laten uitvoeren met de originele image van dm en deze vond zenders en ik kon deze ook bekijken. Nu weet ik niet meer zeker maar de volgende dag kon ik de fta's niet meer bekijken signaal = 0 . Ik heb er een andere image op gezet, idem, de upgrade idem, ik ben met de box weergegaan naar de winkel en daar hebben ze de versie open tv 6.1 erop gezet en de test gedaan en zelfs opgenomen op de hdd. Ik kan een blindscan uitvoeren en een manuele scan en hij vind ongeveer 4000 zendenrs. Als ik in de signaal meting gaat kijken zijn er transponders met signaal sterkte varierend van 40 tot 99 %. Maar als ik in de zenderlijst een & of meerdere zenders ga bekijken is de signaalsterkte telkens 0 nul . Epg werkt niet behalve op de 2 duitse zenders die de winkel getest heeft maar waar ik niets kan op zien. Heb je dit al voorgehad, als ik de 4 kabels terug op de configuratie zet van de dm 8000 en tv werkt alles normaal. Moeten er andere koppen of switchen vervangen worden ? Voor ik weer gaan flashen met originele dm had ik graag uw mening gehoord. Bedankt op voorhand Moustache
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid