Jump to content
Sign in to follow this  
Guest Django

Duitse FTA-zenders op Astra 19.2

Recommended Posts

Guest

Hierbij een vraag, die men mormaal gesproken niet zou

 

verwachten.

 

Sinds een paar dagen ben ik minstens 3/4 van de zenders

 

kwijt op de de Astra. Allen FTA. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

Om een voorbeeld te geven, krijg niet meer door Das Erste,

 

Eins Muxx, Eins Festival, ZDF, NDR, Wdr, Bayerisches FS,

 

etc.etc. etc. Zo kan ik nog wel even doorgaan.

 

Dit probleem heb ik nog nooit meegemaakt. Heb al een schotel

 

vanaf 1986.

 

Wie het weet, mag het zeggen. <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

 

Bij voorbaat mijn dank.

Share this post


Link to post
Share on other sites

hierbij een andwoord die je misschien ook niet zou verwachten ,,, maar misschien een nieuwe zenderlijst ? of de boel eens opnieuw inscannen ??

 

is het misschien gebeurd bij het wisselen van image ?

Share this post


Link to post
Share on other sites

Ik mag hopen toch geen ontvanger eraan uit 1986 ? <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

En je signaal sterkte dan.

Share this post


Link to post
Share on other sites

heb je recent de kanalenlijst bewerkt?

 

het doet het fta wel nog hier...

maar misschien is er tijdens het bewerken van de kanalenlijst een fout gemaakt..

 

laadt eens een nieuwe lijst, nadat je een backup hebt gemaakt met DCC

 

cheers

Share this post


Link to post
Share on other sites
Guest

Even een reactie.

 

Ik ben in het bezit van de laatste doos sedert 2003.

 

Heb een draaibaar systeem, wat perfect werkt.

 

Het enige wat ik dagelijks doe, is het klooien - foei,

 

foei, wat een nederlands - tussen MCcamd en Radegast, om

 

die verrekte Spanjolen en Portugezen etc te pakken te

 

krijgen, wat mij uiteraard niet lukt.

 

Dezen ben ik al wat langer kwijt, keek graag naar Barca.

 

Zenderlijst is niet het probleem, heeft mijn zoon er voor

 

drie weken terug opnieuw ingezet.

 

Ik heb het probleem ook pas deze week.

 

Op zijn Hollands gezegd: "Ik snap er geen moer van".

Share this post


Link to post
Share on other sites

even voor de duidelijkheid.

Je bent 3/4 kwijt. Hoe kwijt?

Komen die 3/4 ook niet meer voor in de zenderlijst?

Geeft die dan Service not found of blijft gewoon je beeld zwart? <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

De zenders worden netjes aangegeven, krijg ook nog de

 

signaalsterkte door, die is goed, alleen: geen beeld.

 

WDR Koln b.v. doet het ook niet, maar wel de andere WDR-

 

zenders. <img src="/ubbthreads/images/graemlins/disc.gif" alt="" />

 

Ra, ra, wie heeft de oplossing.

Share this post


Link to post
Share on other sites
Guest

misschien is je LNB niet helemaal goed meer.

 

geen dank graag gedaan ! <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

Lijkt mij stug, deze is vorig jaar oktober nieuw geplaatst.

Alle satelieten, die ik kan ontvangen geen probleem.

 

Ik ben er dus nog niet uit.

 

Wie heeft de oplossing, moet toch voor de specialisten onder ons, geen probleem zijn?

 

Het lijkt mij een simpel probleem, alleen ik zie het niet en kan het derhalve niet oplossen.

Share this post


Link to post
Share on other sites

Gewoon even een nieuwe lijst erin.

Ook al is die drie weken geleden geplaatst.

Blijkbaar is er "iets" misgegaan.

 

J.

Share this post


Link to post
Share on other sites

Dubbelklik maar eens op de info knop op de Duitse zenders die je niet kunt ontvangen.

Je zult zien dat de freqenties niet meer kloppen dat wordt een nieuwe zenderlijst of opnieuw scannen .

<img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Share this post


Link to post
Share on other sites
Guest

Een wat uitgebreidere reactie.

 

Das Erste geeft op het scherm aan: Service could not be found. SNR 73 en AGC 54. Geen beeld.

Druk ik nu tweemaal op de info en ga naar blz 3, dan zie

ik SNR 46, AGC 12 en BER 0 tot 1040.

Lock en Sync niet aangekruist.

Daar klopt dus geen snars van.

 

Eins Festival, Eins Extra tot ZDF normaal beeld met SNR 73 en AGC 54.

Echter, als ik tussen deze zenders ga zappen, dan gaan ze

weg en krijg ik dezelfde gegevens als bij Das Erste.

 

ZDF, hetzelfde probleem als bij Das Erste.

 

WDR Koln geen beeld.

WDR Dortmund, Bielefeld, Siegen, Wuppertal etc. normaal beeld.

Als ik tussen deze zenders ga zappen, no problemos.

 

Als ik deze problemen vroeger had, maar dan helemaal geen

beeld, ging ik mijn met ontvanger handmatig de sateliet

opzoeken en deze dan vastzetten.

 

Nu durf ik dit niet, daar een groot gedeelte wel doorkomt

en ik bang ben, dat ik de zaak uit zijn verband trek.

 

Ik krijg er uiteraard nog meer niet door.

 

Wat is nu precies de kloe!

 

I don't no.

Share this post


Link to post
Share on other sites

Beste Django,

 

Hier in het drents friese wold heeft het nogal hard gewaait laatste week, op thor was bij mij b.v. kiosk wel goed signaal maar op b.v. animal planet laag sigmaal met geen lock en hoge BER.. Dat komt doordat het ene station een sterk signaal uitzendt en de ander niet. Door de harde wind was mijn schotel ietsiepietsie verdraaid. En bij een paar millimeter draaiing was mijn probleem verholpen. Alles gelockt en Ber stond weer op nul en weer beeld.

Misschien is dit bij jouw ook het geval.

Groeten.

John.

Share this post


Link to post
Share on other sites

Hoi Django,

 

Hier in grunn regelmatig het zelfde probleem.

Als je bij een zender die "service not found" aan geeft de info nog eens op vraagt, zul je zien dat de transponder frequentie niet meer klopt.

Een voorbeeldje: ik kijk op bijv. thor naar een zender en draai dan naar ned1 op astra dan staat daar soms nog de tp frequentie van de zender die ik eerst op Thor ontving en dus geen beeld. Dit is een bug in enigma van de laatste 107.4 en moet dus door Dream worden opgelost.

Gewoon even de zenderlijst er op nieuw in knallen en het werkt gewoon weer als van ouds <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

 

Magic

Share this post


Link to post
Share on other sites
Guest

Waarom heb ik het probleem alleen bij de Astra 19.2??

De harde wind is al weer een paar weken geleden.

T/m zondag j.l. alles okee.

Ik hoop niet, dat je zegt, ga de ladder maar op en draai

de schotel maar iets, want dat feest kan bij bij niet

doorgaan, daar ik met mijn linkervoet/been in het kunst

stof ben gegoten, daar ze in Emmen wat voetbotten aan elkaar hebben gekramd, arthrose.

Mijn schotel zit wel vlak boven mijn keukenraam op de muur,

maar ik kan daar niets mee.

Loop sinds deze week met krukken, maar trappenlopen of een ladder op is er niet bij.

Ben er nog twee maanden zoet mee, echter niet zielig.

Nog een andere suggestie??

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy