Ga naar inhoud
Log in om dit te volgen  
highrider

wie het weet mag het zeggen (graag zelfs)

Aanbevolen berichten

extreme draaibaar 90 cm

 

Gisteren geen beeld en geluid (moeders niet blij). Bij thuiskomst staat slot 1 op niet geinstalleerd terwijl hier penta 1.09 in hoort te zitten. Volgende morgen das vreemd penta 1.09 er weerop. Op televisie blijft geluid wegvallen en beeld slaat vast ( hier nog nooit last van gehad ) dus besloten penta 1.09 er opnieuw overheen te zetten. Gelukt , aansluiten helaas pindakaas beeld blijft vast slaan, geluid valt weg en kaarten worden slecht herkend. Het vreemde is dat het radio gedeelte het prima doet zonder vastlopen of storingen. WAAR GAAT HET MIS ??? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

de penta 1.09 vervangen door tetra 1.0 of penta 1.20

 

dit is een bekent probleem van de xtreme

algevex (importeur) adviseerd om penta 1.20 te installeren

 

als alles goed gaat heb je geen freezes meer

 

grts zuurtje

Deel dit bericht


Link naar bericht
Delen op andere sites

Oke 1.20 erin gezet en lijkt goed te gaan. geen vreezes meer. Voor dit deel dus bedankt want ik wist niet of 1.20 safe was. <img src="/ubbthreads/images/graemlins/laugh.gif" alt="" /> <img src="/ubbthreads/images/graemlins/grin.gif" alt="" /> Maar lees nu de vraag nog eens want de 1.09 verdween uit de cas en kwam spontaan terug maar de 1.20 presteerde net hetzelfde. Beeld weg , cam niet geinstalleerd , no card found. Aan en uit penta 1.20 card share enz en weer beeld <img src="/ubbthreads/images/graemlins/blush.gif" alt="" /> <img src="/ubbthreads/images/graemlins/blush.gif" alt="" /> <img src="/ubbthreads/images/graemlins/blush.gif" alt="" /> <img src="/ubbthreads/images/graemlins/blush.gif" alt="" /> Nu zou ik ook dit probleem graag oplossen want dit lijkt mij iets moeilijker dan de software wissel van 1.09 naar 1.20 .

 

Gerard

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb hetzelfde spookverhaal met de originele Aston module.

Wat is hier de oplossing voor.

De ene keer wel geinitialiseerd en de andere keer niet.

Deel dit bericht


Link naar bericht
Delen op andere sites

Staat ie soms opgesteld met te weinig ventilatie?

Wordt ie lekker warm. Gebeurt nog eerder of ook door veel draaien met de motor. Voel eens boven op de kast.

Dat is het echte KAON probleem, als eerste krijg je dan UCAS/CAM problemen. Heeft niks met penta of andere crypts van doen.

 

Rudolf

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb het zelfde probleem op mijn Xtreme PVR telkens is de originele penta 1.09 verdwenen (er staat tenminste niet geinstalleerd)

Zet je de ontvanger een keer geheel uit en weer aan dan is penta 1.09 er weer, maar heb je steeds freezes.(elke 2 a 3 min)

Volgens de "geleerden" is het verdwijnen van penta 1.09 niet mogelijk en moet er gerommeld zijn met de software, maar als dat het geval is dan moet mijn leverancier dit gedaan hebben of de importeur, want ondanks dat alle schijn tegen mij is, heb ik aan deze ontvanger nog nooit een computer aangesloten.

wel zit er een fun kaart in en kijk in vrij regelmatig naar de cinema kanalen op de sirius.

Het schijn dat dit probleem ook voorkomt als je regelmatig naar de Thor kijkt, maar deze zit voor mij achter het huis en kan ik dus niet ontvangen.

 

dus wie het weet mag het zeggen.

 

suc6

 

Gerrit B

Deel dit bericht


Link naar bericht
Delen op andere sites

Gerrit,

 

Zoals boven te lezen zijn mijn freezes verleden tijd met penta 1.20 . Ik heb slechts eenmaal gehad dat de software "verdwenen "was. Hierna nooit meer gehad en draait ie tot volle tevredenheid uiterst stabiel. Ik heb het idee dat ie lekkerder loopt dan met de 1.09 maar dit kan ook verbeelding zijn. ( zappen, kwaliteit teletekst enz <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

 

groet gerard

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid