Jump to content


Geen signaal


frico

Recommended Posts

Hallo allemaal. Na een inbouw van een HDD in mijn xtreme heb ik het volgende probleem;

 

Sinds de inbouw heb ik er andere software ingezet, De software van @9500. Op zich leuk en duidelijk maar ik merk dat er nu op sommige transponders geen tot weinig signaal binnenkomt. Heeft iemand hier ook ervaring mee. Ik weet 100% zeker dat de lnb niet defect is want middels mijn skystar heb ik dit gecontroleerd. Ik kijk bv op polsatsport en dan komt er 10 % signaal op de Xtreme, Terwijl dit op een andere zender wel 80 % is.

 

rararara wie het weet mag het zeggen.

 

Groeten Edwin

Groeten Edwin,

Dreambox 7025, VU+ Duo, CCCam 2.1.4, 1,20 schotel

Link to comment
Share on other sites


Toch een kwestie van afstellen van je schotel Edwin.

Ik heb dit probleem ook eens gehad, had ik alles afgestelt ( draaibaar dan) kijken op ned1 perfect andere satelietten ook perfect.

Alles weer opgeruimt, willen we rtl4 kijken, maar 20%.

ladder weer gepakt, schotelhoek weer wat verandert en toen was het probleem weg.

Dit is dus mijn ervaring.

Grtn AO

DM 7020-80gb - Div. Images - Lexar 512mb cf - DM 500+ - DM 800 - triax 78cm Astra 1,2,3,Hotbird - LG 42" PLASMA (1080)

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.