Jump to content


Waarom geen VH1 en VH clasic met X-cam ???


Guest

Recommended Posts

Hoi

 

Ik heb alles geprobeerd maar niets helpt.

 

Alleen met een org. C+ erin.

 

Een MM of MR krijg je wel gewoon beeld.

Wat moet ik aanpassen om beeld te krijgen op deze kanalen.

 

grz..

Link to comment
Share on other sites


Dan heb je waarschijnlijk de 1.085 of 1.087 er op staan.

Ik heb bij deze versies ook geen tps'en open.

Zet de 1.084 er weer op met een nieuwe softcam en kijk of hij het dan weer doet.

De kans dat de orf's weer weg zijn is groot, maar het is het 1 of het ander op dit ogenblik.

grtn AO

DM 7020-80gb - Div. Images - Lexar 512mb cf - DM 500+ - DM 800 - triax 78cm Astra 1,2,3,Hotbird - LG 42" PLASMA (1080)

 

Link to comment
Share on other sites

Als je nog eens zoekt op de MTV transponder (Astra 11739V) zul je VH1. (met een punt) vinden.

Deze gaat wel open op de X-cam.

 

VH1 Classic gaat helaas niet zo. Als je die toch wilt moet je terug naar een oudere firmware op je X-cam, 1.070 was de laatste waarop VH1 classic werkte. Je raakt dan wel weer Cyfrowy Polsat kwijt.

Dr.HD F16, TBS 5927, ET 8500, T-55/Bisat voor 9/13/19/23/28/39/42/45/52°O, Laminas 120cm 1°W...68°O.

Link to comment
Share on other sites

Ik heb hem zelf ook terug gezet naar 1.070 ,omdat de andere zenders voor mij geen meerwaarde hebben.

Ik heb n.l een vaste schotel met Astra/Hotbird en Sirius

Dus nu heb ik wel Vh1 en Vh classic en de Orf's.

Grz Joop

Een dag niet gelachen is een dag niet geleefd.

Link to comment
Share on other sites

Mmmm bedankt voor de reacties.

 

Dus alleen met V.1070 gaan ze open.

Ik heb nu 1087 erop.

Aangezien momenteel het toch prut is met de kanalen ga ik maar 1070 ff proberen.

 

Maar ff technisch, waarom wil dit dan niet? heeft het met de keys te maken of gewoon software matig?

 

grz.

Link to comment
Share on other sites

Ik heb die 1.87 erin met de laatste sleutels van Mach1.

 

Zowel Orf als TPS doen het daarmee.

 

VH1 (zonder . ) werkt alleen met een org C+ kaart, sommige kaarten werken niet in een Xcam, een andere kaart proberen (buurman of zo) het heeft n.l. niks met de Xcam te maken. Zie een eerder topic van JoopM, die had ook problemen met zijn kaart.

Todays dummy is tomorrows expert!
Link to comment
Share on other sites

Mijn org. kaart werkt prima met de x-cam incl. ongeacht welke versie firmware, VH1 en VH1 clasic werkt omdat dat ik een basis abbo heb.

 

Het gaat erom waarom met 1070 HV1 en Clasic wel werkt zonder kaart en met bv. 1087 niet??

 

Is dit zelf aan te passen?

 

Ik heb de x-cam gedowngrade nu naar 1070 alleen kun je nu niet meer met de laptop upgaden hij wist block nul die had ik namelijk al geprogt maar is nu foetsie

Link to comment
Share on other sites

VH1 classic is ook in een nieuwere X-cam versie (zoals 1.085) te bekijken m.b.v. tita kaart (met een D+ file erop).

Waarschijnlijk dankzij de "bx table", waarmee ook TCM- en MTV-Espana nog steeds te zien zijn?

Misschien was dit al lang zo, maar wil dit hier toch even vermelden!

Dr.HD F16, TBS 5927, ET 8500, T-55/Bisat voor 9/13/19/23/28/39/42/45/52°O, Laminas 120cm 1°W...68°O.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.