Jump to content


Hinderlijk infoscherm weghalen bij het zappen....


Digipaps

Recommended Posts

Hoe krijg je dat hinderlijke info schermpje weg bij het zappen, een vrij groot schermpje met info als canal digital, bla bla bla...

Vanalles al geprobeerd, weet niet meer... <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Zal wel weer heeeel simpel iets zijn, maarja..

 

digipaps

digipaps

 

"I'm not a complete idiot, some parts are missing"

Link to comment
Share on other sites


Ik heb geen idee of dit het is, het is een schermpje met veel info, o.a. provider, id, irdeteo, enz....

Ik vind dit redelijk storend.....is dat het zelfde als wat jij bedoeld..??

 

digipaps

digipaps

 

"I'm not a complete idiot, some parts are missing"

Link to comment
Share on other sites

Citaat:
Ik denk dat we hetzelfde bedoelen. Als je tenminste newcamd gebruikt.

Kijk maar eens in die file wat er op die regel staat.


Dit staat er....OSD = enigma ,
nu veranderd in None.....eens kijken vanavond wat dit uithaald... <img src="/ubbthreads/images/graemlins/wink.gif" alt="" />
In iedergeval vast bedankt voor het meedenken.... <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />


digipaps

digipaps

 

"I'm not a complete idiot, some parts are missing"

Link to comment
Share on other sites

Over dat info scherm, Ik boedoel dat soort EPG met geluidsspoor en info over de programma's. Waar kun je de tijd instellen hoe lang het blijft staan ?

Link to comment
Share on other sites

In de expert instelling staat alleen de optie auto show infobar (en die staat al uit). Ook de OSD optie van newcamd.conf staat op none... is er nog een andere mogelijkheid om de weergave tijd in te stellen van dat hinderlijke info scherm?

 

'k zou 'm het liefst helemaal willen disablen... <img src="/ubbthreads/images/graemlins/laugh.gif" alt="" />

Link to comment
Share on other sites

Wat ik hier wel gehad heb is dat in het newcam.conf inderdaad none. stond.

Deze heb ik toen op on gezet.

Die instellingen gesaved. en even wezen zappen.

Daarna weer op none zetten.

toen was het bij mij verdwenen.

Net ofdat hij een oude instelling (on) toch vast hield.

Vu+ Solo2
Dreambox 800s

Link to comment
Share on other sites

Citaat:
Met mijn topfield kan ik gemakkelijk bepalen hoelang, waar deze infobalk verschijnt!


We praten hier over de dreambox (dreamboxforum?)
Is dus een totaal ander apparaat.

Bij sommige img kun je niet in het newcamd menu komen.
Inderdaad kun je dan in newcamd.config OSD=ENIGMA op OSD=NONE zetten en saven.
Daarna newcamd even restarten en weg is ie.

Gr cb1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.