Jump to content

ds9 3in1


Guest
 Share
Followers 0

Recommended Posts


@wim40<BR>Het vastlopen wordt mijns inziens veroorzaakt door de firmware patch en niet door de silvercard, dus gewoon de standaardloader van MaRRaD gebruiken voor je Humax 5400! <BR>Heb ergens gelezen dat hij mindersnel vast loopt als je de info. box 'aan'tijd terugbrengt naar 1 sec?<P>C Ya,<BR>Lucky Star

Link to post
Share on other sites

@Wim40<P>Nu wordt het aan deze kant ook stil?? Ik heb geen ervaring met de piccard1. Kan alleen bevestigen dat met Humax-patch3.2, de silvercard alsook de funcard regelmatig vast lopen! Vooralsnog geen verbetering in zicht!<P>Dat de silvercard bij Jocky Blocky juist niet vast loopt komt wellicht omdat hij een echostar heeft, voor zover ik mij kan herrineren? Daarom altijd aangeven over welk merk tuner je het hebt, om misverstanden te voorkomen!<P>C Ya,<BR>Lucky Star

Link to post
Share on other sites

Hummie 5400 met 3.2 patch loopt bij mij niet vast of heel zelden.Probeer je info box eens op 1sec. te zetten.Loopt bij mij veel vlotter.Daarbij heb ik ook een koeling erin zitten.Deze blaast naar buiten en ik kan de snelheid v/d koeler regelen .

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.