Ga naar inhoud


Haperen Nederland 1,2 en 3


Gast

Aanbevolen berichten

Hallo,

 

ik heb twee maal een dreambox 7000 staan. Sinds kort (enkele dagen geleden) hapert het beeld bij de zenders Nederland 1, 2 en 3 op de ontvanger waar de canal digitaal kaart in zit. Het geluid hapert trouwens gezellig mee <img src="/forums/images/graemlins/biggthumpdown.gif" alt="" />

Alle andere zenders hebben er geen last van en op de andere ontvanger (waar geen kaart inzit, maar die wel gebruik maakt van de kaart in de haperende ontvanger) doen Nederland 1, 2 en 3 het gewoon goed.

Het signaal is trouwens wel goed volgens de stream-info (BER = 0). Ik vermoed dat de software ergens problemen geeft, maar aangezien er niet onlangs iets gewijzigd is (dat ik weet) is het nogal lastig te achterhalen.

Verder heb ik ook al diverse softCAMs uitgeprobeerd, de boel opnieuw opgestart en de netwerkkabel er uit gehaald. Zonder resultaat dus.

 

Ter info: ik gebruik Pli Amber met de Newcamd cardserver en de mgcamd softCAM die daar bij zitten.

 

Als iemand suggesties heeft, of gewoon weet wat het is, dan hoor ik het graag. <img src="/forums/images/graemlins/smirk.gif" alt="" />

Link naar reactie
Delen op andere sites


Ik heb dit pas ook aan de hand gehad. heel vreemd, goed signaal, andere zenders goed. Het enige dat hielp was een reboot van de dreambox. Daarna was het weer helemaal in orde. Dit soort problemen heb ik trouwens nog steeds met veel duitse zenders, zoals prosieben.

System Administrator (niet van deze site)

Link naar reactie
Delen op andere sites

ik heb inderdaad ook hetzelfde probleem en er staat een dect telefoon in de buurt bedankt voor de tip

 

ff kijken of het werkt

<img src="/forums/images/graemlins/biggthumpup.gif" alt="" />

Link naar reactie
Delen op andere sites

Citaat:

Als 't bij 't kijken is: is er een DECT-telefoon in de buurt? Of een sterke wifi-verbinding?


Daar had ik helemaal niet aan gedacht <img src="/forums/images/graemlins/anoniem.gif" alt="" /> . Ik heb er dus onlangs een DECT-telefoon vlakbij gezet. En ja hoor, bij verwijdering is het probleem spontaan opgelost.

Blijkbaar liggen van de zenders die regelmatig gebruikt worden alleen Nederland 1, 2 en 3 dicht genoeg in de buurt om last te hebben van DECT...

Bedankt voor deze goede oplossing dAF2000! <img src="/forums/images/graemlins/biggthumpup.gif" alt="" />
Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...