Ga naar inhoud
Log in om dit te volgen  
NL1PDV

@home traag verbinding

Aanbevolen berichten

Hallo,

 

Het volgende , ik had gisteren een zeer trage of helemaal geen Inet verbinding bij @home..

 

gebeld en na 50 minuten aan de telefoon eindelijks verbinding met ze.

 

Nu had ene heledesk iets gedaan voor me zodat alles beter werd..

 

Nu idd na twe uurtjes eindelijk Inet en snel dat wil ik wel zeg was toppie..

 

Maar nu komt het zodra ik newsleecher ga gebruiken is deze download snel heid zeer trag normaal had ik een 600kb en nu een 140 kb..

 

Dit is iets waarvan ik zeg huh , maar nu dan dit als ik newsleecher gebruik en iets download dan kom ik helemaal niet op Inet ..

 

Ik moet newsleecher stop zetten met downloaden en kan dan weer op Inet ???

 

Dit is heel vreemd vind ik , wat kan ik hier aan doen ???

Deel dit bericht


Link naar bericht
Delen op andere sites

helpdesk van @Home, vreselijk. eergisteren nog 3 kwartier in de wacht gehangen.

 

maargoed...

 

heeft die gozer van @Home je wel aangeraden je modem eens voor bijv. een x aantal minuten uit te laten. men stelt altijd een half uur voor maar da's zwaar overdreven. DHCP lease bij @Home is binnen 5 minuten geregeld.

Mocht er een router achter hangen (en dat heb je volgens mij) is het ook raadzaam deze te herstarten (uit en weer aan).

 

test vervolgens je verbinding bij bijv. speedtest.nl of bij cistron

 

 

 

groet,

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

Ja Merde heb ik gedaan modem gereset en router..

 

mar zal het nog eens doen wie weet ??

 

Gisteren 50 minuten en net ook weer 23 minuten pfffffffffffffffffffff

Deel dit bericht


Link naar bericht
Delen op andere sites

ja, is niet te geloven bij @Home, schandalig gewoon.

men was in mijn geval de twinnerbox vergeten op te sturen voor een klant van ons. 3 kwartier gewacht voor een gesprek van 2 minuten.

tis dat het 0900 nummer tegen lokaal tarief is ... mein Himmel wat een eikels.

 

maargoed, het lost jouw probleem niet op.

 

hoe is je tv/radio signaal ? <img src="/forums/images/graemlins/smile.gif" alt="" /> is dat nog wat aan te zien ?

wat levert speedtest op ?

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

Ja schandalig daar idd, moest van de wek en paar met mbiel beeln omdat de telefoon er ook uit lag maar kon geen aanspraak maken omdat het technische problemen waren..

 

 

Maar ja speedtest geeft 3718 KBPS aan dus wel goed..

 

 

Ik heb newsleecher opnieuw geinstalleerd maar maakt niet uit..

Een systeem herstel gedaan naar de 15e want toen draaide het ook gewoon goed..

 

al dit mag niet helpen..

 

is suver nuver..

 

oja als ie de explorer opstart geft ie aan als IP 80.69.65.144

 

begrijp er echt niets van en mijn download snelheid in leecher is een 140 kb ipv de normale snelheid 600 kb

Deel dit bericht


Link naar bericht
Delen op andere sites

heb je toevallig een Arris modem ? Ik ben vanmiddag weer een groot gedeelte bij een klant geweest welke een nieuw @Home abbo heeft met Arris modem.

Verbinding was er (na een training van 5 minuten <img src="/forums/images/graemlins/smile.gif" alt="" /> ) echter t#fustraaaaaaag.

Heb met @Home gebeld (35 minuten in de wacht, argh ...) en het blijkt, vertelde die typmiep mij, dat een bepaalde serie Arris modems een DNS bug heeft.

Het is op afstand aan te passen dus ik hoor maandag pas of het gelukt is.

Ik heb er een ref. nummer dus ga zowiezo effe horen wat er eventueel aan gebeurd is ...

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heeft @Home niet toevallig de downloadsnelheid van de nieuwsgroepen naar beneden gehaald?

Deel dit bericht


Link naar bericht
Delen op andere sites

Geintje heb ik ook gehad na wisseling van de kabelmodem voor een kabeltelefoniemodem.

Oude modem er weer aangehangen en ik had weer de juiste snelheid, bleek dus dat ik in de router nog het oude mac-adres had staan. Na deze veranderd te hebben naar het nieuwe mac-adres van de kabeltelefoonmodem waren de snelheden weer goed.

 

Misschien heb je er iets aan.

 

Greetz Nobody2050

Deel dit bericht


Link naar bericht
Delen op andere sites

wat voor snelheid haal je op www.speedtest.nl ?

 

Ik kom al weken niet boven de 100kb uit. Bellen naar @home heeft weinig nut. Die verwijzen me door naar support@home.nl en support@home.nl verwijst me weer terug naar de helpdesk. Alle testen tig keer met de helpdesk doorlopen en geen verbetering. Het probleem zou bij mij liggen.

 

Een schone windowsinstallatie gaf ook geen oplossing. Als ik een laptop bij mijn vader aansluit haal ik wel 600kbps, thuis dus maximaal 100 (als ik geluk heb). HEEEEEEEEEEEEL soms een piek naar 300kbps ofzo voor een paar minuten, maar vaak is het dermate traag dat het eigenlijk niet mee te werken is (telefoonsnelheden).

Aansluiten zonder router helpt ook niet.

 

Inmiddels heb ik weer een KPN lijn aangevraagd, zodra die is opgeleverd gaan we over naar adsl2 (iemand tips voor een goede provider?)

 

@home wil op geen enkele manier meedenken voor een oplossing. De laatste helpdeskmedewerker die ik aan de lijn had gaf me groot gelijk dat ik voor adsl2 ging.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hallo mensen die internetten via @home en die ook nog eens telefoneren met @home en die er ook nog eens een router tussen hebben zitten

(Zo dat is een mond vol)

Als je internet hebt van @home dan eindigd je volledige computernaam met een "a"

Ook mijn internet snelheid was erg langzaam geworden toen ik een nieuwe modem kreeg waarmee ik ook kon bellen via @home.

Ik bellen met de helpdesk van @home en werd keurig te woord gestaan, deze vriendelijke meneer vroeg me of ik er ook een router tussen had zitten. Waarop ik antwoorde van "Ja"

De beste man vertelde me dat als ik een "B" achter mijn Hostname zette (van de router) en de "A" verwijdere dan zou de snelheid weer normaal zijn.

Mijn computer naam is als volgt ingesteld: "cc123456-a"

En de hostname van de router is: "cc123456-b"

 

Na deze verandering was mijn internet verbinding weer optimaal.

 

hat_3.gifpribo.

Deel dit bericht


Link naar bericht
Delen op andere sites

@Home ... spuug ...

 

ik ga, as we speak, voor een klant van ons alles van Essent eruit DONDEREN ... wat een ongelovelijk waardeloos bedrijf is dat!

 

 

kots!

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
De beste man vertelde me dat als ik een "B" achter mijn Hostname zette (van de router) en de "A" verwijdere dan zou de snelheid weer normaal zijn.

Mijn computer naam is als volgt ingesteld: "cc123456-a"

En de hostname van de router is: "cc123456-b"

 

Wel lekker handig dat ze dat er niet gelijk bijzeggen dan

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
Als je internet hebt van @home dan eindigd je volledige computernaam met een "a"

 

Dat is heel vaak het geval, maar niet altijd.

 

 

Citaat:
De beste man vertelde me dat als ik een "B" achter mijn Hostname zette (van de router) en de "A" verwijdere dan zou de snelheid weer normaal zijn.

 

Dat verbaast mij, ik zou het andersom verwachten. De reden is heel eenvoudig. Jouw router moet een IP adres aanvragen bij @Home (via DHCP), en dat IP adres is gekoppeld aan de naam van de aanvrager, dus de naam die oorspronkelijk aan jouw PC hing voordat je een router had. Voor @Home neemt jouw router volledig de plaats van de PC in. Alle apparatuur achter de router is onzichtbaar voor @Home, dus daar kun je ieder willekeurige naam aan mee geven.

 

Overigens lijkt mij het traagheids probleem Windows gerelateerd. Twee systemen met dezelfde Wins naam vindt Windows waarschijnlijk niet leuk. Met IP heeft het probleem niets van doen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Als ik de brief iets beter had gelezen die ik van hun had gekregen, dan had ik hun niet hoeven bellen.

Het was dus mijn fout. <img src="/forums/images/graemlins/crazy.gif" alt="" />

Ik heb nu enkele jaren @home en ik moet zeggen nooit geen problemen onder vonden met hun en dat zelfde geldt ook voor hun helpdesk, de 3x dat ik hun hulp nodig had ben ik altijd keurig netjes geholpen. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Maar het schijnt heel leuk te wezen om diverse bedrijven, cq mensen, cq merk artikelen de grond in te trappen. Dit vind ik geheel onterecht, ieder heeft wel eens problemen met wat voor instantie of bedrijf dan ook.

Maar een mens is net als een schaap, als er een over de dam is volgen er meerdere. En daar bedoel ik mee, als er een persoon de boel begint af te zeiken dan kan een ander het altijd nog net iets beter, en deze personen hebben vaak totaal geen ervaring met datgene, maar ja je doet mee he?? en dat is leuk.

Zolang ik nog tevreden ben met @home en Microsoft Windows werk ik er rustig mee door.

 

<img src="/forums/images/graemlins/laugh.gif" alt="" /> pribo

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.