Ga naar inhoud
Log in om dit te volgen  
hobsat

multiboot met emerald in flash en davinci op stick mogelijk?

Aanbevolen berichten

Ik heb al geprobeerd om dit werkend te krijgen maar ik krijg geen bootmenu terwijl flashwizard dit wel geinstalleerd heeft.

ik had dus al emerald in de flash zitten met var op usb,en ik heb de laatste davinci op usb geinstalleerd.

wil dit wel wat ik nu doe of moet ik helemaal opnieuw beginnen met een flash erase en usb stick opnieuw formatteren?

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik zou even terug gaan naar de fabrieksinstellingen. Var NIET verplaatsen naar usb.

Daarna, nadat je de image in flash werkend hebt, flashwizzard opstarten en dan een alternatieve image erbij installeren.

 

Of e.e.a. 100% werkt weet ik overigens niet. Ik heb een originele CVS (lzma) image in de flash en de rest op usb. Voorheen kon je met de Pli in flash een prima multiboot aanmaken.

 

Probeer dit eens zou ik zeggen. Opnieuw flashen hoeft dan niet.

 

Greetz

 

John

Deel dit bericht


Link naar bericht
Delen op andere sites

als t dan wel werkt kan ik de var van emerald(in de flash) daarna wel weer naar usb zetten of komt daar dan de boel weer mee in de war?

hoop dat dat wel kan want de flash is zo vol.

anders kan ik beter net als een origineel in de flash gooeien en bijde images op stick zetten.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik ga ervan uit dat dit zonder problemen kan dan.

Waarom wil je perse Emerald in de flash. Zoals ik het heb lopen draait het hier 100%. Nou ja, 98%. <img src="/forums/images/graemlins/grin.gif" alt="" /> <img src="/forums/images/graemlins/grin.gif" alt="" />

 

Wel de goeie flashwizzard gebruiken he. FW 6.3 gebruik ik.

 

Greetz

 

John

Deel dit bericht


Link naar bericht
Delen op andere sites

ik heb me rot gezocht naar de meest recente flashwizard.

ik heb hiervoor v 4.5 gebruikt en de internetupdate geprobeerd en die zegt dat er geen nieuwere is.

op de site van sjerom kon ik er ook niet bij en andere site waren in t turks of ook niet beschikbaar.

 

als ik m van je krijgen kan dan zou dat mooi zijn <img src="/forums/images/graemlins/tongue.gif" alt="" />

edit: heb m intussen al gevonden

 

emearald draait perfekt momenteel en dat wilde ik zo houden door eerst op deze manier te proberen.

Deel dit bericht


Link naar bericht
Delen op andere sites

nou t spul draait.

 

heb de flash image(emerald) op fabrieks instellingen terug gezet, multiboot op stick en davinci 5.6 er achteraan.

var van flash image naar usb gekopieerd zonder problemen. <img src="/forums/images/graemlins/smile.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.