Ga naar inhoud
Log in om dit te volgen  
Robb

[Strong 8100] 8100 Zwart beeld, instellingen verkeerd !

Aanbevolen berichten

 

Door een instellings-fout van mezelf (!!) heb ik geen beeld meer.

Maar ik kan niet ontdekken wat er fout staat.

 

Strong 8100 met Sattracker 2.0 (spaanse 'Cafe'-versie)

met Astra & Hotbird lijst.

Ik heb zwart beeld -op Alle zenders- + Rode vierkant (rechts boven)

in beeld. + Signaal-balk staat op NUL !

 

Schotel staat wel goed afgesteld, dit heb ik getest met een andere

andere ontvanger (signaal-uitslag Maximaal/ prima beeld).

 

 

Wat staat fout, wie kan me helpen ??

 

 

 

.

Deel dit bericht


Link naar bericht
Delen op andere sites

Even voor de duidelijkheid...

Is dit je standaard ontvanger? Op de ene deco signaal, betekent automatisch niet dat de strong het doet.

 

Sluit de deco aan.

Ga naar het menu, dan 7 je komt bij de antenne instellingen. Ga dan naar b.

 

Onderin kan je hotbird a of b instellen. Speel daar even mee.

Ook moet de instelling op toneburst staan.

 

rood blokje geen signaal, rond blokje slecht signaal.

 

Groetjes van john. <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

 

 

Hoi John,

 

zie effe mijn bijlage over menu 7.

(Het -Rode Vierkantje- bevindt zich rechts boven.)

 

 

Robb

post-7726-1318258699,2173_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Activated moet op Yes staan.

 

HG CC

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

@Con

 

nee dat hoef niet is alleen nodig als je kanalen wilt zoeken.

 

@ Robb

Power moet je op internal zetten.

Deel dit bericht


Link naar bericht
Delen op andere sites

Con is vooruitstrevend en geeft alleen maar aan wat de instelling zou moeten zijn.

Dus een positieve bijdrage aan het onderwerp.

 

Dat het misschien niet nodig is om direct beeld op te leveren, jammer dan. Het gaat om het totaal, want het hoort wel bij de basis instellingen.

 

Groetjes van John. <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

 

Power op Internal gezet.

Activated op Yes gezet.

 

Resultaat ==> Nog steeds een Zwart beeld + Rood Vierkantje.

Ik vindt het vreemd dat ik helemaal geen kanalen ontvang, zelfs geen FTA.

 

Zou de kanalenlijst niet meer inorde zijn. (beschadigd/corrupt zijn, op

een of andere manier ?)

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je kan patchen en je weet zeker dat je een 8100 hebt, zet er dan eens een verse kanalenlijst in van Gradus.

Je kan die hierboven downloaden.

Je weet dan zeker dat je satteliet instellingen juist zijn.

 

Het enige wat er dan nog kan zijn is dat astra en hotbird verkeerd zijn gekozen. Of je een positie moet toewijzen aan a of b weet ik niet zeker meer.

Ik heb een motor.

 

 

Groetjes van john. <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

 

 

Decoder heb ik voorzien van Nieuwe (Nederlandse) Firmware +

Kanalenlijst + Patch.

 

Strong 8100 - Sattracker 2.0 rev.B Dutch

EMU -Patch - 24 mei 2006

Kanalenlijst Astra & Hotbird Gradus R. 14-05-2006

 

Alles weer alles okee !

 

 

Iedereen bedankt voor alle tips + Info.

 

Robb. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.