Ga naar inhoud
Log in om dit te volgen  
mars1

erg traag

Aanbevolen berichten

Vanwege een hevige onweersbui heb ik zondag mijn dreambox van de stroom gehaald.

Nadat het gedonder was overgetrokken de ontvanger weer ingeschakeld en sindsdien is ie errug traag.

Wat kan hiervan de oorzaak zijn?

mars1

Deel dit bericht


Link naar bericht
Delen op andere sites

hoe bedoel je traag ?

heb je hem al eens (nogmaals) een reboot meegegeven ?

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

Het zappen gaat in een slakkentempo.

Als ik op de blauwe knop druk kan ik wel even een kopje koffie drinken alvorens het juiste beeld te voorschijn komt.

Ikheb 'm diverse keren gereboot.

Vandaag de gehele dag van de stroom.

Maar hij is er niet fanatieker door geworden.

 

mars1

Deel dit bericht


Link naar bericht
Delen op andere sites

gooi eens alles uit je temp weg

 

je hebt wellicht een loop di loop mbt het vrije /var

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

bedoel je de \tmp?

wat moet er wel/niet in blijven staan?

 

mars1

Deel dit bericht


Link naar bericht
Delen op andere sites

temp wordt vaker misbruikt voor het plaatsen van bestanden... doch indien alles op zijn juiste plek staat is enkel

camd.socket (camd3 afhankelijk)

ecm.info

gdaemon.socket

hotplug.socket

mmi.socket

pmt.tmp

aanwezig

 

(eh dit voor een gemini image)

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

en als dat niets oplevert evt. opnieuw flashen (of een flash-erase meegeven (of een factory reset)).

 

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

klopt

en dat mag zowiezo wel eens om de zoveel tijd gebeuren..

ccleaner voor dreambox is nog niet uitgevonden.. <img src="/forums/images/graemlins/grin.gif" alt="" />

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

De temp opschonen heeft niet geholpen.

Ga nu opnieuw de Emerald er in gooien.

 

mars1

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb een Emerald Update gedaan.

Alles gaat goed tot via de blauwe knop de softcam instellingen selecteer.

Dan zit vast.

Geen enkele knop werkt dan nog.

 

mars1

Deel dit bericht


Link naar bericht
Delen op andere sites

De storing zat in de USB stick.

De var is naar de HD gebracht.

Stick niet meer ingeplugd

Nu werkt ie weer.

 

mars1

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.