Ga naar inhoud
Log in om dit te volgen  
alejandro

[dm7000] fwpro geen multibootmenu (gemini3.0)

Aanbevolen berichten

Ik heb Gemini 3.0 in de flash staan, deze draait perfect.

Nu heb ik op de usb pli flubber gezet middels fwpro(6.3)

Als ik nu de dm reboot, krijg ik geen multibootmenu te zien, maw gemini start door.

Als ik met fwpro kijk geeft hij keurig aan dat flubber op de usb staat.

 

mijn kennis houdt hier op, is er iemand die dit ook heeft meegemaakt?, sterker nog, is er iemand die een oplossing weet voor mijn probje?

 

Nu ik dit zit te typen bedenk ik me dat ik het mischien ook even andersom kan proberen( pli in flash en gemini op usb)

 

 

tnx.

Deel dit bericht


Link naar bericht
Delen op andere sites

hier het zelfde probleem <img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik had goede hoop toen ik je bericht las,

Ik hem hem(usb) via ddc op automount gezet, reboot, helaas.

 

 

 

evengoed bedankt voor je medenken.

Deel dit bericht


Link naar bericht
Delen op andere sites

ik heb nu boxman 11072006 in de flash en dan werkt het wel <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

uh ik heb al dik een jaartje automount problemen op de webinterface ingesteld,

niet aangemaakt maar ingesteld

 

dan werkt je Gemini 3.0 met de fwpro...

uh versie (goh moet ik even kijken) 6.2 doet het op de usb

en boot tot keuze menu.

 

dat basis image in de flash is zo goed als dezelfde sat-ede

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
uh ik heb al dik een jaartje automount problemen op de webinterface ingesteld,
niet aangemaakt maar ingesteld

dan werkt je Gemini 3.0 met de fwpro...
uh versie (goh moet ik even kijken) 6.2 doet het op de usb
en boot tot keuze menu.

dat basis image in de flash is zo goed als dezelfde sat-ede


Heb ik ook geprobeerd met de basis image, maar dan liep de installatie van de image op de USB steeds vast. (met Flashwizard 6.3)

Deel dit bericht


Link naar bericht
Delen op andere sites

vreemd

ik heb altijd, als ik een image voorbereid voor multiboot, mijn usb geformateerd en daarna de reboot met een automount instelling en weer een reboot

 

misschien leg ik eht niet helder genoeg uit aan jullie?

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
vreemd
ik heb altijd, als ik een image voorbereid voor multiboot, mijn usb geformateerd en daarna de reboot met een automount instelling en weer een reboot

misschien leg ik eht niet helder genoeg uit aan jullie?

cheers

Ik heb gedaan wat je schrijft,
Pli in de flash geprogd, reboot, usb geformateerd(part1) via de pli image, met dcc automount aangezet(zie bijlage) reboot, var naar usb verplaatst,
reboot, fwpro 6.3 gemini op usb gezet, reboot, nu start pli gewoon door.

ik snap em niet meer.

post-321-1318258775,0513_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
[color:"red"] Pli in de flash geprogd, reboot, usb geformateerd via de pli image, met dcc automount aangezet(zie bijlage) reboot, var naar usb verplaatst,

reboot, fwpro 6.3 gemini op usb gezet, reboot, nu start pli gewoon door [/color]

 

var naar usb...?????????????????

als je gebruik gaat maken van een multiboot

lijkt me niet de juiste weg naar rome.

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

Nou, ik ben bij milaan links af gegaan.

 

Kan je vertellen wat er mis is met het verplaatsen van de var naar usb?, daar is nou eenmaal meer ruimte.

Deel dit bericht


Link naar bericht
Delen op andere sites

je /var verplaatsen naar USB sick heeft zin als je meer geheugen nodig hebt.

als je echter multiboot gaat initieren met FWpro, dan staat het image en dus de /var van dat multiboot image op de USB en kan zo groeien tot ie eens ons weegt

 

ik zou als ik jou was

Gemini in de flash doen

Gemini daarna op multiboot extra op USB zetten (wegens het /var dat kan groeien op USB)

en dan

Pli flubber ook op multiboot extra op USB zetten (wegens het /var dat kan groeien op USB)

 

met een verplaatste /var wordt naar mijn mening de multiboot script op een " in tweede instantie aanspreekbare " plek weggeschreven.

dus geen multiboot

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Nou, ik ben bij milaan links af gegaan.


dus richting venecia .. <img src="/forums/images/graemlins/grin.gif" alt="" />
cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

Zow, als ik jou toch niet had.

 

 

gelukt zoals je voorstelde, het zal idd iets te maken hebben met de var die verplaatst was.

 

enfin, ik ga configureren, bedankt voor je meedenken maar weer.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.