Ga naar inhoud
Log in om dit te volgen  
Gast

[TF3000/5000CI/4000PVR] Uitval Nederland 1-2 en 3

Aanbevolen berichten

Gast

Wederom zijn de topfield bezitters weer het haasje omdat bij canal digitaal enkele wijzigingen hebben plaatsgevonden.

De zenders op transponder 15515 H 22000 zij allemaal uitgevallen.

 

Het probleem is alleen op te lossen door de zenders opnieuw in te scannen.

 

Geen enkele ontvanger buiten Topfield heeft dit probleem maar daar is al vaker over gesproken en telkens lees ik dat het probleem niet bij Topfield zit maar bij de eindgebruiker.

 

Hopelijk komt Topfield nu eindelijk eens met een oplossing want hier worden we langzamerhand ziek van.

 

Voor alle duidelijkheid het betreft hier weer de Topfield 5000 ci /3000ci en de Topfield 4000 PVR.

Bij mijn weten heeft geen enkele andere ontvanger dit probleem.

 

Testertje

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Ik moet idd ook alweer aan `t werk.......

Er werd alweer gebeld.....

 

Grtz, Steven

Deel dit bericht


Link naar bericht
Delen op andere sites

Gaat ook zonder te scannen <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

 

Na effe op en neer zappen met de Topfield 4000 weer gewoon beeld op de desbtr. zenders, heb wel de laatste nieuwe firmware erop zitten,

 

Citaat:
(1) System ID : 206

(2) Loader Version : A3.06

(3) Device Version : v4.5.0

(4) Application Version : TF-JPC 4.58.90

(5) Last Update : Oct 11 2006

 

The following bugs are fixed:

 

[color:"red"] 1. When PMT PID is changed, the service is not presented. [/color]

2. Canal Digitaal's pay services are not presented.

 

..... is die "bug" dus inderdaad gefixt !

 

gr. Satfanatic. <img src="/forums/images/graemlins/cool.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Mischien bij de 4000pvr wel maar de 5000ci moet nog wel even scannen.

Ben vandaag tot nu toe ook bij twee langsgeweest en ga zo even verder.

Wat wel opviel is dat sommige zenders het weer deden nadat je de andere verplaatst had, dus als ik bv "de nieuwe" Ned1 onder de "oude" Ned1 neerzette, dan gaf de "oude" ook weer beeld.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Mij viel dat iid op bij NGC, daar wel geluid maar geen beeld....

 

Tis een jammer, je moet er weer voor naar diverse mensen om alles weer in te stellen.

En, dat levert wel weer een biertje op, enzo....

 

Grtz, Steven

Deel dit bericht


Link naar bericht
Delen op andere sites

Bezitter van pvr4000. Vandaag ook het probleem ondervonden. Ik heb de raad van Satfanatic opgevolgd, ik had nog een update versie van 16 sept. 2005, dus ik hoop dat ie het daarna doet (update via astra).

Deel dit bericht


Link naar bericht
Delen op andere sites

Nee, niet gelukt. Middels wel een nieuwe firmware gekregen (206, a3.06, v4.4.15, TF-JPC 4.58.83 van apr. 27 2006). Dus niet diegene die Satfanatic, dan maar handmatig nog ff wat wijzigen. Niet echt ideaal kan ik wel zeggen...

Deel dit bericht


Link naar bericht
Delen op andere sites

Hier ook een herscan nodig gehad om een aantal zenders terug te krijgen. NGC was inderdaad alleen audio op de oude instelling.

Deel dit bericht


Link naar bericht
Delen op andere sites

Werkt toch niet zo goed als ik dacht, op 1 of andere manier weet de topfield de nieuw verkregen info niet op te slaan.

Na opnieuw uit en weer aanzetten weer zelfde probleem dat ie weer gaat zoeken naar de juiste PMT.

Heb nu ook maar weer 'n scan gedaan en lijst opnieuw geedit, helaas maar bleek toch weer noodzakelijk ! <img src="/forums/images/graemlins/frown.gif" alt="" />

 

gr. Satfanatic. <img src="/forums/images/graemlins/cool.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

GEEN ONTVANG VAN NED 1, NED 2, NED 3, SBS 6 EN NET 5

 

Hallo,

 

Ook ik bezit een Topfield 4000 PVR.

Sinds een paar dagen heb ik geen SBS6 en Net 5 meer en sinds vandaag ook niet meer Nederland 1, 2 en 3.

 

Vanmiddag heb ik met Canal Digital gebeld, die hadden het over Canal TB 105 of zoiets, en dat ik onderaan bij de kanalen moest kijken, daar zou ik de Nederlandse zenders vinden - ik heb ze niet gevonden.

 

Ik heb dan via Hoofdmenu - Installatie - Firmware Upgrade - geprobeerd de firmware te upgraden, helaas ontvang ik genoemde zenders nog steeds niet.

 

Als ik via Hoofdmenu - Informatie - Ontvangerstatus naar de firmware kijk staat daar

 

System ID 206

Loader versie A3.06

Device versie v4.4.15

Firmware versie TF-JPC 4.58.83

Laatste update April 27 2006

 

Omdat satfanatic blijkbaar een nieuwere software heeft probeerde ik mijn software nog eens te updaten, maar dan kreeg ik de melding:

geen nieuwe software.

 

Hoe kan ik de nederlandse zenders weer ontvangen. Ik heb vandaag 4 keer met Canal Digital gebeld, maar die kunnen niet helpen. Volgens hun ligt het aan de Topfield.

 

Kan iemand mij precies vertellen wat ik moet doen.

 

Bedankt!

Groetjes,

Angelika

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Sinds deze aanpassing heb ik bovenaan het beeld een streepjes patroon alsof het een digitaal signaal is.

Alleen op 1,2 en 3

Hebben meer mensen dat????

 

Renso

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Die streepje zag ik ook op een 5000ci, die waren er eerder dus niet????

Ik zou het zelf niet weten....omdat ik er alleen maar geplaatst heb.

 

Dat heeft met breedbeelduitzendingen te maken, waarop je ook de TV voor moet aanpassen, volgens mij.

 

Grtz, Steven

Deel dit bericht


Link naar bericht
Delen op andere sites

Dat heb ik ook gehad, maar tegenwoordig laat ik het beeld beeldvullend naar de TV sturen. ik erger me meer aan dat extra signaal dan aan de lange gezichten die ik nu heb. en daarbij is het de slaapkamer TV en dan kijk je toch niet al te wakker meer <img src="/forums/images/graemlins/cool.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Sinds deze aanpassing heb ik bovenaan het beeld een streepjes patroon alsof het een digitaal signaal is.
Alleen op 1,2 en 3
Hebben meer mensen dat????

Renso


Dat heb ik inderdaad al heel lang. Dat patroon ontstaat bij mijn TF4000PVR inderdaad alleen op Ned1,2,3 wanneer daar in breedbeeld wordt uitgezonden. De enige methode om dat te laten verdwijnen is wanneer je je Topfield instelt om die breedbeeld uitzending toch in 4:3 weer te laten geven, maar daarmee laat je wel een stukje beeld aan linker en rechterzijde vervallen. Bovendien vond ik het op die manier 'vergrote' beeld minder scherp, dus ik ben toch maar weer terug gegaan naar de zwarte balk boven en beneden, met streepjes patroon. Uiteindelijk went het wel, maar ik geef onmiddellijk toe: mooi is het niet!

T B

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.