Ga naar inhoud
Log in om dit te volgen  
intruder

[7000S] na vastloper niet meer aan de praat te krijgen

Aanbevolen berichten

Hallo,

 

 

Gistermiddag liep mijn dreambox ineens vast, sinsdien krijg ik hem niet meer aan de praat.

Gemini en Pli flubber op de USB stick staan, stick geformateerd, alles opnieuw geinstalleerd...nu kan ik wel enkele zenders uit het C+ pakket ontvangen..maar geen Nederland 1 etc...Heb alles al geprobeerd..diverse cams...Newcamd...Camd3..evocamd...met de divese config's...als ik hem bijv op RTL 7 laat staan, geen probleem, maar zodra ik hem overschakel naar bijv. Ned 1...begint het gelazer....dit geld zowel voor de Gemini 3.20 als voor de Pli Flubber....hoe los ik dit op......

 

b.v.d.

 

Intruder

Deel dit bericht


Link naar bericht
Delen op andere sites

Misschien de signaalwaardes van diverse transponders even vermelden en of deze H of V zijn.

 

Dan kan er wellicht een conclusie, zoals deze er nu ligt, bevestigd worden.

 

Greetz

 

John

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb de kabels even los gehad, en schoongemaakt...en het werkt nu weer prima!!!

Bedankt voor de TIP.. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.