Jump to content

formateren hdd lukt niet


seije017
 Share

Recommended Posts

ik heb hier een 7020 met een hdd,

deze wil ik via het menu formateren maar dat lukt niet.

krijg elke keer een fout melding.

 

device;

'/dev/ide/host0/bus0/target0/lun0part1

is mounted, could not initialize

 

wat kan ik hier mee

Link to post
Share on other sites


per telnet invoeren

Code:
umount /dev/ide/host0/bus0/target0/lun0/part1  *

daarna kun je formatteren, box restart en weer gemount en klaar als het goed is. raar is dat dat niet even gedaan wordt vanuit je image...

*let op: een / erbij!

.: AZBox Me OpenRSI-2.1 | DM 8000HD DM 500HD DMM-GP3 | Emitor Satlook Micro+ G2 | TBS 5925 | TechniSat USB 2 HD CI :.
.: Triax TDS110, Stab HH120/MS220 | Visiosat BiSat G3D A123 HB :.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.