Jump to content
Sign in to follow this  
martis

[DM7025+] wil niet opstarten

Recommended Posts

Hallo

 

Heb vandaag een nw 7025+ gekocht , alleen als ik hem aan doe zie ik alleen de tandwielen draaien , en na 15min nog niks , kan ook niet in het menu , het ip adres is wel te pingen , maar via de webbrowser niet te benaderen , als ik hem via serieel wil flashen dat krijg ik de melding van is not a valid integer value , ook al een andere pc geprobeerd en kabel.

via dcc ook wel contact maar met flaswizard wil het ook niet , heb gimini en pli geprobeerd, tevens is het een nw dreambox , wat kan dit nu zijn

Share this post


Link to post
Share on other sites

Origineel bericht van: Kabeltje87
Naar de winkel ermee, zou ik zeggen.


Of flashen zoals je hem behoort te flashen.

Share this post


Link to post
Share on other sites

Leg dan ook even uit hoe ja, hier heb ik niks aan , dacht dat ik het toch wel goed deed .

 

 

Share this post


Link to post
Share on other sites

Als je hem serieel wil Flashen met dream up via een nulmodemkabel niet vergeten “use network” af te vinken.

Dus spanning eraf , dream_up opstarten, de spanning terug op de box zetten, als alles verloopt zoals het moet zal je dan je image kunnen inladen in Dreamup om hem naar de box te sturen.

En verzeker je dat je de juiste image hebt .

Lukt het niet, herhaal dit een paar keer nadat de spanning er voor langere tijd af was.

Als het echt niet gaat terug naar verkoper.

 

Het zou me verwonderen, dat je hem niet geflasht zou krijgen aangezien veel dingen het wel doen.

Tandwieltjes, benaderen via dcc 2.95.

 

Share this post


Link to post
Share on other sites

heb echt wel op die manier gedaan, dream van de spanning af , eerst prog opstarten , netwerk uitvinken , dan dream aan , maar hij geeft wel aan dat er een dream7025 aanhangt maar komt dan met de fout melding is not a valid integer value .

 

Beetje moe word ik er van, gezien het een nw box is , maar via de web browser wil het ook niet , maar via dcc kan ik alles telnet ftp enz , maar de box start niet door , maar het lcd scherm van de box gaat ook steeds branden en dan weer uit.

 

morgen maar terug naar de winkel, ik kom terug op dit topic

Share this post


Link to post
Share on other sites
Guest pieterg
Origineel bericht van: martis
zie verhaal , allemaal al gedaan en gelezen


kon uit je verhaal niet opmaken dat je ook echt opgestart hebt met een van de pijltjestoetsen op het frontpanel ingedrukt.
Dat wordt nog al eens 'vergeten'.

Share this post


Link to post
Share on other sites

Hallo

 

Wil je me dat eens uitleggen wat je bedoeld met de pijltjes toetsen, want dat heb ik niet gedaan, ja alleen de pijltjes onderin vasthouden om tekijken naar het ip adres , verder niet , dus ik hoop dat ik iets over het hoofd heb gezien wat jij verteld met de pijltjes

Share this post


Link to post
Share on other sites

Als het lcd scherm ook raar doet, zal er wel wat meer aan de hand zijn. Ik zou die maar snel gaan omruilen.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy