Jump to content


[ET9000] ontvanger gaat niet in deep standby na opname


cheapwatcher

Recommended Posts

Ik heb op mijn ET9000 2 timers ingesteld, waardoor 's ochtends op RTL 4 HD GTST en ATWT worden opgenomen. De instelling voor na de opname staat op 'auto'. Voordat de opname begint staat de ontvanger in deep standby. De blauwe led brandt dan. Hij maakt netjes de opnames, maar gaat daarna niet naar deep standby.

 

Nu kan ik hem natuurlijk instellen op altijd uitschakelen na deze timers, maar als je dan tv kijkt tijdens deze opnames, gaat de ontvanger vanzelf uit, zonder dat je dat wilt.

 

Wie kan mij uitleggen hoe de logica werkt van de auto functie?

Visiosat Big Bisat (0.8W, 9, 13,19.2,23.5,28.2) 3 x Inverto quad, 2 x Alps quad, 1 x Venton rocket 2 x Disecq 1/8 1 x Diseqc 1/10

VU+ Ultimo 4k DVB-S FBC/DVB-C FBC,WD AV GP WD20EURS, 2TB @ Panasonic tx-50exw784 + Logitech Harmony 665
Qviart Lunix 4K @ Panasonic TX-L42E5 + Logitech Harmony 700

Ziggo start CI+

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.