Ga naar inhoud


Beeld Film1 Premiere HD beweegt op en neer


Gast Fretsat

Aanbevolen berichten

Gast Fretsat

Iemand al eens opgevallen dat het beeld van Film1 Premiere HD op en neer beweegt? Zie het logo rechtsboven, daar is het goed te zien. Maar het is niet alleen het logo dat beweegt, het is het hele beeld. Bij de andere zenders zie ik dit effect niet.

Link naar reactie
Delen op andere sites


Gast Fretsat

Gaat hier gewoon door. Ik zal morgen eens een andere ontvanger aansluiten en kijken wat die doet. Zie het alleen op de genoemde zender, het beeld beweegt een pixel of 4 op en neer, de andere kanalen zijn ok.

Link naar reactie
Delen op andere sites

Gast Fretsat

Da's wel een goeie vraag en dit dus nogmaals gecontroleerd. Het zijn de SD zenders die NIET bewegen. Nog enkele andere HD zenders gecontroleerd, bijvoorbeeld Ned1 HD, en daar beweegt het beeld toch ook.

 

Dus maar eens gekeken naar de video instellingen van de ET9000: deze stonden op 1080i bij 60Hz. Het probleem is nu opgelost door de frequentie op 50Hz te zetten. Allen bedankt voor de gemaakte opmerkingen wat toch weer aanleiding was om eens verder te kijken dan reeds gedaan was.

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...