Jump to content


Opgeblazen Irdeto CI 4.6e


Guest

Recommended Posts

Ik wordt er helemaal gek van.<BR>Mijn Echostar 3000 heeft voor de tweede keer mijn Irdeto CI 4.6e opgeblazen.<P>Weet iemand hoe dit kan.<BR>Zijn er nog meer ongelukige met de zelfde ervaring.<P>(TeeBee ik heb geen Nokia 9600 of Laptop)<P>Grtz<P>jhk<P>------------------<BR>

Link to comment
Share on other sites


Opgeblazen??????? hoe krijg je dat voor elkaar???<BR>Als je in de buurt van doetinchem woont wil ik je wle helpen.<BR>Ik heb een laptop en een mm9600 smile.gifsmile.gif<P>------------------<BR>edited by Tech smile

Link to comment
Share on other sites

Bij een vriend van mij is het zelfde gebeurd ......dan wel eenmalig! Maar dat was de schuld van hemzelf hij haalde de ci eruit terwijl de echostar nog aan stond.<P>------------------<BR> Let my people Sing!<BR>====================<BR>www.biggestdutch.org

Geld maakt niet gelukkig maar geluk is onbetaalbaar

Link to comment
Share on other sites

Opgeblazen!!! je bedoelt dat je een melding krijgt.....een van der Licencie error....<P>Dit betekent dat je met de cam4.6 versie naar Telepieu gekeken hebt oftwel stream...<BR>Je had eigenlijk moeten gewoon C+ en Premiere moeten kijken....<BR>Want een van der ander zodra je met dat versie opm Hotbird kanalen gaat kijken is het over een van der ander begint er een tijd te lopen in de versie....<P>Dit is een vaag probleem dit probleem krijg je niet bij bij de andere receiver maar alleen bij Echostar....<P>Dus let voortaan op wat je doet....<BR><P>------------------<BR>

Link to comment
Share on other sites

minnaar begin je nu hier de mensen bang te makken <BR>Dit verhaal is voor mij volkomen nieuw<BR>Als je met een 4.6 naar stream of tel kijkt krijg je licencie error<BR>volgens mij ligt dit aan een verkeerde bios <BR><P>------------------<BR>

Link to comment
Share on other sites

<BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>Originally posted by Minnaar:<BR><B>Opgeblazen!!! je bedoelt dat je een melding krijgt.....een van der Licencie error....<P>Dit betekent dat je met de cam4.6 versie naar Telepieu gekeken hebt oftwel stream...<BR>Je had eigenlijk moeten gewoon C+ en Premiere moeten kijken....<BR>Want een van der ander zodra je met dat versie opm Hotbird kanalen gaat kijken is het over een van der ander begint er een tijd te lopen in de versie....<P>Dit is een vaag probleem dit probleem krijg je niet bij bij de andere receiver maar alleen bij Echostar....<P>Dus let voortaan op wat je doet....<P><BR></B><HR></BLOCKQUOTE><P>Nee hij is helemaal kapot. Wordt niet meer herkend door de Echostar 3000<P>------------------<BR>

Link to comment
Share on other sites

<BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>Originally posted by Unetwork:<BR><B>Bij een vriend van mij is het zelfde gebeurd ......dan wel eenmalig! Maar dat was de schuld van hemzelf hij haalde de ci eruit terwijl de echostar nog aan stond.<P></B><HR></BLOCKQUOTE><P>Ben geen Newbie.<BR>Altijd stroom uit als ik een CI wissel.<P>------------------<BR>

Link to comment
Share on other sites

Als ik mijn Aston CI geplaats hebt en ik plaats de Irdeto CI die kapot is wordt ook de Aston CI niet herkend.<BR>Plaats ik Seca CI zonder Irdeto CI dan geen enkel probleem.<P>------------------<BR>

Link to comment
Share on other sites

@jkh, wat bedoel je met op geblazen?<P>@Unetwork, dat zou ook niet mogen gebeuren:<P> <BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>the physical layer shall support connection and disconnection of the module at any time, whether the host is powered or not. Connection or disconnection shall not cause any electrical damage to either module or host, and shall not cause any spurious modufication of stored non-volatile data in the module<HR></BLOCKQUOTE><P>@Minnaar, onzin<P>------------------<BR><p>[This message has been edited by Derrick (edited 24 October 2000).]

Link to comment
Share on other sites

jkh dit is niet normaal en zou ook een andere eisen bij je leverancier als hij zo maar cams kapot maakt<BR>Dit duit op een elektronische defect in je common interface poort op je ad3000 als je ze er in en eruit haalt zonder de spanning.<BR>Kijk eens of er geen pootje in je slot naar binnen gebogen is met een cam er in zetten<BR>groeten robbie<P>------------------<BR>

Link to comment
Share on other sites

Minaar,<P>Heb je weer de Donald Duck zitten lezen.<P>Kom met iets anders aan. Slaat nergens op.<BR>ik kijk al meer als een jaar met een 46Se op D+ Stream,nova etc.<P>John.<BR><P>------------------<BR>Best,

Met Vriendelijke Groet,

John

Link to comment
Share on other sites

Even voor de duidelijkheid. Mnnaar heeft zich waarschijnlijk tot doel gesteld om zich met complete lariekoek zich onsterfelijk te willen maken op dit board. Dat mag hij. Hij staat met dit soort onzinnige opmerkingen zelf voor Jan Doedel. Hij heeft me al gesmeekt hem te bannen en dat is dus iets wat we lekker niet doen. Wie zijn kont wenst te branden moet hier dan ook maar op de blaren zitten. <P>Misschien komt het wel omdat hij met zijn Irdeto CI naar Viacess heb zitten kijken dat zijn CI kapot gaat als hij op 13 graden Oost wordt gebruikt smile.gif<P>Satwatcher<P>------------------<BR><p>[This message has been edited by Satwatcher (edited 24 October 2000).]

Link to comment
Share on other sites

Misschien staat de zon bij hem op 13gr. oost precies in het brandpunt van de schotel te blazen en heeft hij last van zonneruis die dusdaning versterkt word en de CI opblaast...... , tja verhalen bedenken kan iedereen smile.gifsmile.gif<P>------------------<BR>edited by Tech smile

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.