Ga naar inhoud
Log in om dit te volgen  
Max Power

Topfield 3000CI pro + Strong SG2100 + USALS

Aanbevolen berichten

Hai,

 

Heb bovenstaande combinatie, werkt op zich perfect al een aantal dagen. Het gekke is alleen dat af en toe de SG2100 dienst weigert, terwijl er wel in beeld verschijnt motor draait naar juiste positie.

Ik moet dan naar buiten toe en langs het groene lichtje het reset knopje induwen, daarna werkt het weer as usual.

 

Het is in iedergeval geen kwestie van water in kabel of kortsluitingf op een andere manier, dit het ik al gecheckt.

 

Iemand enig idee wat hier loos is ?

 

Grtz..

Deel dit bericht


Link naar bericht
Delen op andere sites

probleem opgelost.

Contact opgenomen met Leverancier. Deze heeft de rotor omgerolen en sindsdien is het probleem niet meer opgetreden.

 

 

Closed

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.