Ga naar inhoud
Log in om dit te volgen  
Gast

Wat te doen indien OS 1.06 niet bevalt.

Aanbevolen berichten

Gast

Had een titakaartje met OS 1.03 erop en daarmee had ik beeld op de Th*r i.c.m. met de Xin1 en de MR 1.055.

 

Nu heb ik er 1.06 op gezet en heb slechts enkele seconden beeld.

 

Zijn er nog oplossingen om toch met OS 1.06 en de MR1.055 in de Topfields te kijken naar het C*n*x gebeuren.

 

Ik heb begrepen dat ik niet meer terug kan naar 1.03. Ik heb de titakaart wel weer op 1.05 kunnen krijgen, maar dat is geen verbetering.

 

Alvast dank,

grz, Sky

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Ik heb voor kerstmis met OS 1.05 de conax Xmas er op gezet en staat er nog steeds op loopt bij mij perfekt in de MR.succes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Top Aart!

 

Mooi nog ff K19 zitten kijken.

 

 

Grz, Sky

Deel dit bericht


Link naar bericht
Delen op andere sites

nu dus niet meer...

 

alleen met de atr 1.03 fix kun je terug naar 1.05 maar verder terug gaat niet.

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ja klopt. Ik had hem ook wel weer op 1.05 gekregen, dit was geen verbetering.

 

Inderdaad valt er nu ff niks te zien op de Th*r.

 

Maar nog even over dat OS systeem.

Toch vind ik het vreemd dat ik met OS1.03 en een Xin1(281203) file vrijwel direct beeld had en met OS1.06 en het speciale Xmas_C*nax file soms wel 1 of 2x de deco (TF4000) moest resetten.

Eenmaal beeld, dan kon ik tussen alle Th*r zenders wel weer vrij snel zappen.

Met deze 1.06 had ik helemaal geen C*nax beeld met het Xin1 bestandje. Snap jij het nog?

 

Grz, Sky

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ja ik vind ook dat ze veel te veel zitten te klooien met het maar steeds upgraden van de kaart.

 

En verder begrijp ik het wel de files zijn speciaal geschreven voor die OS en als je er dan een andere opzet krijg je geen beeld meer.

 

Maar ik ben begonnen met OS 1.02 ik heb nu 1.05 maar ik zal hem moeten upgraden want de file die er nu op gaat daar moet je weer OS 1.06 voor hebben.groetjes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

de verschillende os versies hebben ook een verschillende ATR string...

 

dat is het wezenlijke verschil daar die voor speciale cammetjes alleen met bepaalde ATR strings werkt.

 

de OS 1.06 is dus niet bedoeld voor je conax cam maar voor een nagracam ... of laten we zo zeggen geoptimeerd voor zo'n cam.

 

toen ik was aan het spitten en experimenteren met de sidfun en BB_GW heb ik zelf kunnen vaststellen dat de ene atr werkt in mijn embedded conax en de andere helemaal niet of deze riep meteen receivercrashes op.

 

het blijkt overigens dat sommige receivers dan ook nog iets gemoedelijker omgaan met zo'n combinatie (sammy) en andere weer helemaal niet kunnen omgaan met een afwijkende ATR (OS versie)

 

uit de berichten op andere boards zou je dat mbt de ATR string hebben kunnen afleiden... inzake de atr fix voor de 1.04 kaart OS

als je naar die ATR string had gekeken.

 

Maar eerlijk toegegeven moet vermeld worden dat ze der inderdaad een rommel van maken op al die upload/download boards daar ze geen heldere uitleg willen geven... en sommige het ook echt niet weten.

 

Nu pretendeer ik ook niet de tita wijsheid in pacht te hebben maar kijk wel tien keer uit mijn doppen voor ik hem upgrade voor een file met specifieke bedoelingen die ik niet kan gebruiken in mijn receiver.

 

je zou haast gaan denken dat ze het expres doen "het weglaten van goede informatie"...

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast
Citaat:
Ja klopt. Ik had hem ook wel weer op 1.05 gekregen, dit was geen verbetering.

Inderdaad valt er nu ff niks te zien op de Th*r.

Maar nog even over dat OS systeem.
Toch vind ik het vreemd dat ik met OS1.03 en een Xin1(281203) file vrijwel direct beeld had en met OS1.06 en het speciale Xmas_C*nax file soms wel 1 of 2x de deco (TF4000) moest resetten.
Eenmaal beeld, dan kon ik tussen alle Th*r zenders wel weer vrij snel zappen.
Met deze 1.06 had ik helemaal geen C*nax beeld met het Xin1 bestandje. Snap jij het nog?

Grz, Sky




Hoi

Ik heb zelf probleem als jou .maar nu kan wel met tho* kijken met os 1.06 als je wil mail ik voor jou

Groeten <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

even de 1.10 gebruiken zie op dit forum er is nog hoop

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

hoi

even zoeken op internet staat de hele beschrijving van hoe het moet en niet moet van titanuim card

 

zheers <img src="/ubbthreads/images/graemlins/anoniem.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.