Ga naar inhoud
Log in om dit te volgen  
Frans B

Humax VACI 5300

Aanbevolen berichten

Ik heb in het verleden op deze ontvanger viaccess draaiend gehad met een funcard. Nu krijg ik het met geen enkele mogelijkheid meer werkend. Software versie is van 2 oct 2002. Kan iemand mij vertellen of dit aan de humax software ligt of toch de kaart ? Tevens probeer ik te updaten via de OTA , maar kan nergens de juiste frequentie vinden ( hotbird ).

Deel dit bericht


Link naar bericht
Delen op andere sites

Ja. Heb ook oude files geprobeerd en ook nieuwe , van een goede site.

Met de nieuwe files krijg ik geen foutmelding en in het common access menu zie ik ook de kaart met de providers erop, maar geen beeld. Heb een file van 29-01-2004. Zowel op een gold als een fun card.

 

Met de blue icecrypt en een fun 5in1 wel beeld.

Deel dit bericht


Link naar bericht
Delen op andere sites

Bij welke provider krijg je geen beeld dan?

 

Open de fun_via file eens met Picbinedit en vergelijk de keys met bijv. de keys uit een MR file of de 6in1 funfile die je gebruikt in de icevrypt cam.

Deel dit bericht


Link naar bericht
Delen op andere sites

Bij geen enkele provider. Ik zal straks de file openen en de keys vergelijken. Ik ben echter bang dat er iets met de receiver software is. Dit wilde ik dus zeker stellen. Net heb ik ook diverse firmwares gedownloaded en dat wil ik ook uitproberen. Het resultaat laat ik zeker horen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je de receiver software vervangen soms?

 

Stel je hebt er via een PC er ToH software op gezet dan werkt het embedded viaccess inderdaad niet meer. Wat is de software versie die erin staat (zie menu)

Deel dit bericht


Link naar bericht
Delen op andere sites

Eindelijk weer terug. Gistenavond lang aan het uitproberen geweest. Nu heb ik het volgende resultaat : met de originele software HVC10605 krijg ik CNNI gewoon werkend met zowel gold als funcard. Ook is de kaart te vinden in het kaartmenu. Alle providers zijn daar te zien. Toch krijg ik geen beeld. Ik heb even beeld ( het een goldcard) op BBCprime, maar na een halve minuut "stream error". Met de icecrypt heb ik wel beeld. Ook heb ik de TOH versie 5300_HVC10502+ToH12 geprobeerd, hetzelfde resultaat. Met eenzelfde decoder hetzelfde resultaat. 2 jaar geleden werkte het perfect! Denk dus toch dat het aan de firmware ligt, maar aar vind ik oude firmware voor de humax 5300 ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb op de 5300 nooit beeld gekregen op de Viaccess kanalen. Gebruikte altijd een funkaart met fun_via files. Lijkt me het beste dat je dat ook probeert, en deze file edit met Picbinedit en zorg je dat je meest recente keys plaatst.

Deel dit bericht


Link naar bericht
Delen op andere sites

er zijn mensen die de 5300 ombouwen software matig naar 5700 gaat daar de viacces wel??

Deel dit bericht


Link naar bericht
Delen op andere sites

Bedankt voor deze site. Ik heb net alle firmware gedownload en ga ze vanmiddag uitproberen. Ik zal beginnen met de oudste enz. Ik laat het resultaat weten.

PS, de keys op de funcard zijn zeker de juiste want ik heb ze vergeleken met de keyfile van de dreambox en 5in1 file.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ben er uit ! Het ligt niet aan de firmware. Ik heb oude en nieuwe firmware geprobeerd. Uiteindelijk heb ik een file te pakken gekregen die ook de interne eeprom gebruikt. ook de juiste keys erin gedaan en het draait. Echter lang niet alle viaccess files zijn geschikt ervoor. dat ligt dus aan de ontvanger. Tevens doen de franse zenders het niet, waarschijnlijk omdat dat TPS is.

 

Van mij kan dit onderwerp dus gesloten worden. Iedereen bedankt voor de medemerking.

Deel dit bericht


Link naar bericht
Delen op andere sites

fun_via moest je hebben he <img src="/ubbthreads/images/graemlins/wink.gif" alt="" />

 

jammer dat die 5300 geen goldcards leest want er is nu een mooie AU file voor gold publiek, ideaal voor de Tickets zolang ze nog Viaccess-1 zijn

Deel dit bericht


Link naar bericht
Delen op andere sites

kan het wel met een silverkaart of moet het een phoenix zijn

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.