Ga naar inhoud
Log in om dit te volgen  
adam76

Pace PUMA Patchbaar ?

Aanbevolen berichten

zijn hier patches voor ??

 

dus dat je meerdere encrypties kan kijken. Dus niet perce voor ILLIGAAL kijken. maar of er een viaccess kaart in kan of andere soorten

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

het schijnt dat er een conax patch voor is .

(noorwegen , zw, de)

waar 5 in 1 kunnen draaien( silver card)

 

even zoeken dus. <img src="/ubbthreads/images/graemlins/loep.gif" alt="" />

 

 

veel suc 6 <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hmm, kan niets vinden.

Is het een softwarematige patch of moet er ook iets hardwarematig gebeuren?

Deel dit bericht


Link naar bericht
Delen op andere sites

Even een schopje.

Ben lang op zoek geweest, maar niks kunnen vinden, ook niks van een conax patch.

Is er inmiddels misschien al iemand die iets meer weet, of iets meer kan met een pace puma?

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
Re: pace puma en xsat 410 in hoeverre familie [Re: Dagoe]

#713702 - 04/10/2004 19:18

 

 

denk niet dat je dezelfde resultaten zult krijgen,

 

en wel omdat,

pace heeft met de csd een contract lopen aangaande hun receivers als huurbox voor abonnementshouders,

als de pace zoveel zou kunnen (of toestaan) als de xsat zou dat een aanleiding zijn geweest voor csd om een ander merk receiver te benaderen voor die huurbox.

 

ja zelfs al is de puma niet dezelfde receiver als het huurmodel, dat zou reeds reden genoeg zijn voor csd om geen contract aan te gaan met pace.

 

bij een pace zal dus niet een alternatief firmware erop kunnen behalve door pace als OTA uitgestraalde update.

 

er zijn inderdaad heel weinig pace-puma fori te vinden kwam ik zondagmiddag achter..

 

cheers

 

 

puma met conax is geen patch maar een scandinavische uitvoering van de puma..

en dat je met conax veel meer kunt dan mediaguard is toch wel bekend voor de kaart liefhebbers.

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:

puma met conax is geen patch maar een scandinavische uitvoering van de puma..
en dat je met conax veel meer kunt dan mediaguard is toch wel bekend voor de kaart liefhebbers.

cheers

tnx voor je reply <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />
Ik ben nog niet zo thuis in al het kaartgebeuren, maar ik dacht ook al dat je met conax meer kan dan met mediaguard.
Is er dan wel of niet een manier om eventueel firmware te veranderen, of van mediaguard conax te maken op de puma?

Deel dit bericht


Link naar bericht
Delen op andere sites

eris geen manier om de puma te patchen..

 

pace stuurt wel (zogenaamd) OTA firmware updates maar ook die zullen alleen maar bugfixes behelsen en geen nieuwe mogelijkheden bevatten.

 

dus een pace puma is een gesloten box

 

de mensen die interresse aan zo'n puma met conax hebben moeten hem daar boven gaan kopen..

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

gister hoorde ik weer van een klasgenoot dat de puma WEL met een firmware om te zetten moet zijn.

Waar de firmware te vinden is wist hij niet <img src="/ubbthreads/images/graemlins/crazy.gif" alt="" />

Nu weet ik het ook niet meer, de één zegt van wel en hier lees ik van niet. <img src="/ubbthreads/images/graemlins/disc.gif" alt="" />

Jammer genoeg is er zo goed als geen documentatie te vinden op het internet, dus ik kan verder niks. <img src="/ubbthreads/images/graemlins/mad.gif" alt="" />

Ik blijf maar gewoon hopen en zoeken dus. (en hier regelmatig lezen <img src="/ubbthreads/images/graemlins/smirk.gif" alt="" />)

 

zijn er hier verder nog mensen die iets meer weet?

Deel dit bericht


Link naar bericht
Delen op andere sites

dan nodig jij je klasgenoot maar eens uit om ons van het tegendeel te overtuigen.. <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

 

dat red ie nooit.. die uitleg en het overtuigen, want het kan gewoon weg niet.

 

ik heb ook een gesloten box en daar wacht de merkgebonden gemeenschap al jaren op een methode.

 

<img src="/ubbthreads/images/graemlins/disc.gif" alt="" />

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
dan nodig jij je klasgenoot maar eens uit om ons van het tegendeel te overtuigen.. <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

dat red ie nooit.. die uitleg en het overtuigen, want het kan gewoon weg niet.

ik heb ook een gesloten box en daar wacht de merkgebonden gemeenschap al jaren op een methode.

<img src="/ubbthreads/images/graemlins/disc.gif" alt="" />

cheers

Tnx tonskidutch
Ik zal 'm hier eens bij jou langs sturen <img src="/ubbthreads/images/graemlins/grin.gif" alt="" />

Toen hij zij: "firmware kan best wel", hoopte ik gewoon dat het toch echt wel kon met een firmwarepatch.
Wishful thinking heet zoiets volgens mij <img src="/ubbthreads/images/graemlins/smirk.gif" alt="" />

Het enigste wat ik dus kan doen is afwachten tot het wel kan?(en hopen dat het ooit kan?)

tnx voor je hulp <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.