Ga naar inhoud
Log in om dit te volgen  
phil 3548

verbinding wordt verbroken

Aanbevolen berichten

@allemaal,

Als ik een inbelverbinding maak met mijn provider gaat alles goed.

Maar als ik nu wil gaan mailen wordt de verbinding direct verbroken.

Ik heb van alles al geprobeerd,zonder resultaat.

Greetings:

Phil

Deel dit bericht


Link naar bericht
Delen op andere sites

- open Outlook Express

- ga naar 'menu' extra en vervolgens naar opties

- ga naar tabblad verbinding

- verwijder de vink die staat bij Ophangen na verzenden en ontvangen

 

 

et voila,

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
Thanks Merde,je bent geweldig

 

dat zei de vrouw vanacht ook <img src="/ubbthreads/images/graemlins/anoniem.gif" alt="" />

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

@Merde,

Ik heb te vroeg gejuicht en je vrouw misschien ook.(haha)

Een keer deed hij het goed,maar nu wordt de verbinding alweer verbroken.

Ik kan gewoon internetten,niks aan het handje,maar zodra ik outlook aan ga klikken wordt de verbinding direct verbroken.

Ik word er zo langzamerhand een beetje gek van.

Wie weet de oplossing?

 

Phil

Deel dit bericht


Link naar bericht
Delen op andere sites

Even een tip wat wel eens helpt bij slechte verbindingen of geen verbinding krijgen

Ga naar modems eigenschappen geavanceerd

En dan bij extra initialisatieopdrachten of toevoegingen

deze string toevoegen AT&F+MS=V34 of AT&F+MS=V90

Deel dit bericht


Link naar bericht
Delen op andere sites

@phil 3548 :

 

 

hmmm, welke versie Outlook Express gebruik je ? je zou eens kunnen overwegen een Windows-update uit te voeren. je maakt gebruik van het internet middels een dial-up modem, dan wordt updaten minder leuk (duurt lang en gaat traaaaaag via modem).

 

als je een Norton Antivirus versie hebt draaien zou je als test eens de inkomende en uitgaande e-mail scan kunnen disablen, eens kijken wat er dan gebeurd.

 

 

merDe

Deel dit bericht


Link naar bericht
Delen op andere sites

heb je in oulook expres wel dezelfde verbinding geselecteerd als je internetverbinding?

 

accounts eigenschappen en kijk of de juiste verbinding geselecteerd is

Deel dit bericht


Link naar bericht
Delen op andere sites

hoi,

 

mischien iets stom, maar heb je wel op toepassen gedrukt, voor je op ok druktte?

 

Als hij maar één keer goed werktte lijkt het erop dat je gewoon op ok gedrukt hebt, zodat die instelling na het opnieuw startten weer actief is.

 

mvg

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.