Ga naar inhoud
Log in om dit te volgen  
beurse

titanium: -> error: restore failed! ?

Aanbevolen berichten

Na weken proberen dacht ik eindelijk de juiste instellingen voor mijn pc gevonden te hebben om mijn titaniumkaartje te beschrijven. Het begint goed, maar dan krijg ik bij 'restore loader' een foutmelding...

 

 

(dit dus:)

 

-> sending TRAPCODE...

reading atr...

ATR : 3B EC 00 00 40 32 54 49 54 41 4E 49 55 4D 80 11 01 06

-> success: boot trap code entered.

 

OS target = TitaniumCard 1

OS version = 01.06

 

authenticate :

80 82 00 00 08 4B 49 4C 4C 4D 45 00 00 -> 90 00

-> success: authenticate !

 

restore loader...

80 E4 00 00 00 ->

-> error: restore failed!

-> Try it again!

 

 

 

Moet ik gewoon opnieuw blijven proberen? Of is mijn kaartje niet goed?

 

Vast bedankt voor de tips!!

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

welke versie tita progger heb je het mee geprobeerd?

Deel dit bericht


Link naar bericht
Delen op andere sites

versie 1.8

 

1.9 en 1.10 blijven hangen bij ´sending trapcode´.

Of moet ik dan gewoon iets meer geduld hebben?

Deel dit bericht


Link naar bericht
Delen op andere sites

ik weet niet wat jullie voor PC hebben...

maar bij mijn oud kistje (met fifo disabled in de compoort instellingen) loopt die cardprogger als een tiet.

 

 

geen internet of andere achtergrondprogramma's draaien...

misschien kijk je eens met control alt delete naar de processen die lopen als je zo'n poging tot schrijven doet...

dan zie je welke processen en of achtergrondprogramma's meedraaien en storen.

 

je kaart moet er al inzitten

en je programmer staat al op phoenix 3.58 Mhz

je cardprogger starten en klik connect symbool

welk OS erop staat wordt dan weergegeven / of OS unrecognized

 

je klikt op erase en wacht geduldig af..

dat duurt hier niet meer dan een minuut

 

daarna laadt je pas de bestanden en klikt op burn-it

ook dat duurt iets meer dan een minuut.

 

(multipro / cardpro rs232 proggertje)

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik weet niet of je er iets aan hebt, maar mijn ervaring is dat als ik mijn virus scanner er uit gooi en hetzelfde met

de firewal doe, hij als een speer loopt.

Deel dit bericht


Link naar bericht
Delen op andere sites

dat is waar enkele scan-engines of verkeerd afgestelde firewalls zijn ook dodelijk.

 

Norton is er een van die je problemen brengt

 

McAfee online loopt naast je proggies prima.

 

cheers

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.