Jump to content

time2party

Members
  • Content Count

    51
  • Joined

  • Last visited

About time2party

  • Rank
    Sat4all Lid

Aanvullende info

  • Geslacht
    Mannelijk
  • Locatie:
    Brugge

Recent Profile Visitors

399 profile views
  1. Ok, bedankt voor de info. Ga dit een dezer dagen eens uit proberen.
  2. time2party

    time2party

  3. Klopt, het is inderdaad een Triax 78 en heeft steeds gewerkt. (zou de originele meegeleverde TV vlaanderen kop zijn volgens de foto's dat ik op het net vind) Deze opmerking heb ik nog gehad dat deze combinatie niet werkt maar toch jaren gewerkt. Van mijn nieuwe opstelling krijg ik dezelfde opmerking namelijk terug een Triax 78 met een Triple kop van TV Vlaanderen. Waar ik deze kocht zei men dat dit nooit zou werken, toch hier perfect signaal op alle 3 de sats 19.2 - 23.5 - 28.5
  4. Schotel is een 80cm Triax, LNB geen idee staat niets meer op (sticker niet meer leesbaar). Is een Dual dus twee koppen en ook twee uitgangen staat op 19.2 en 23.5 (werd gebruikt voor TVV). Locatie is België.
  5. Ik heb nog een dual LNB liggen van 19 en 23 + een 80cm schotel welke ik momenteel niet gebruik. Vroeg me als ik deze set kan gebruiken voor ontvangst van de 13 en 16? Zo ja rond welke zet ik de klem en lijn ik uit? Alvast bedankt.
  6. RTL4 en SBS6 hebben wij niet op TVV :-) Maar hij doet het weer, kan terug tot 6 kanalen opnemen, geen idee wat het probleem was. Enkel alle Oscam config files terug gezet van de vorige versie. Mss dat daar iets fout zat. Bedankt voor jullie reacties.
  7. Update is van 16/04 dacht de zelfde transponders opnemen maar zal dit in de loop van de dag nog eens testen en kom er dan op terug.
  8. Hallo, Sinds kort (mogelijks na update teamblue 6.3) kan ik niet meer kijken naar een 3de kanaal als er reeds 2 aan het opnemen zijn. Ik gebruik een TVV smartcard (geen CI of CI+ module), enkel het kaartje met Oscam. De LNB is een triple LNB met 4 uitgangen. Van de Quad LNB vertrek ik met twee losse kabels naar de Gigablue Quad plus, dus een kabel in tuner A en de andere in tuner B. Bij tuner staat mooi poort A 19.2 , poort B 23.5 , poort C 28.5 en poort D geen , tuner B zelfde configuratie (heb daar ook reeds gezet zelfde als A). Alles zonder resultaat. Iemand een idee wat het probleem kan zijn? Alvast bedankt.
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy