Ga naar inhoud


kaartlezer testen van 9500


boarder

Aanbevolen berichten


Hallo boarder,

 

Welke softwareversie zit er in de Nokia DVB2000?

 

Indien je DVB2000 software hebt doe je het volgende:

 

Menu

8 Setup

3 CAM Menu

4 CAM Info

 

Dan zie je bijvoorbeeld:

 

Allsas 4.1 (Naam vd cam)

 

00 01 00 02

Ser: 736XXFXXX01

Nat: XXX

EMM/ECM: X1XX XXXX

 

X zijn cijfers of letters

 

Ook als je een smartcard inbrengt moet je de melding krijgen, new card, wait please.

 

<img src="/forums/images/graemlins/wink.gif" alt="" /> Timm1983

Admin: Dit account is ontoegankelijk gemaakt vanwege het gebruik van een niet-bestaand email adres met talloze aflever foutmeldingen tot gevolg. Het lid reageerde niet op het verzoek dit te wijzigen.

Link naar reactie
Delen op andere sites

Citaat:
Ook als je een smartcard inbrengt moet je de melding krijgen, new card, wait please.

Kleine toevoeging :

Mits de cam werkt en de kaart de juiste file voor deze Nokia bevat .

Het verschil tussen theorie en praktijk is mijn uitdaging .
Octagon SF8008 4K   Edision Primo IP S2  Dr.HD F16  

1.8 m ChannelMaster Offset in tuin 53º E - 45º W Jaeger SMR 1224 Usals met 5 Lnb wisselaar 2x Ka - Ku - C band Lin / Circ

1.2 m Echostar Offset  aan schuur  53º E    34.5 W   Twoteck Twinrotor met 3 Lnb wisselaar Ku - Ku low - Ka

Link naar reactie
Delen op andere sites

Ik kan het volgende wel uitlezen maar ik twijfel toch aan de werking van de kaartlezer. Bij het wisselen van de kaart, verschijnt de melding 'new card,please wait ' niet meer.

 

Hieronder de dump van de info

 

Amon 5.1 (Naam vd cam)

(prot(A) type (C

 

50844328A080

50052305010602

00 00 bc 00

Ser: .......'niets ingevuld'

nat: .......'niets ingevuld'

EMM/ECM:

 

Ik vermoed dat ik mijn oude box moet gaan openschroeven. Wie heeft er eventueel ervaring mee????

 

Boarder

Link naar reactie
Delen op andere sites

Hallo Boarder,

 

Probeer eens de cam te resetten:

 

-Menu

-8 Setup

-3 CAM Menu

-2 CAM Reset

dan zie je verschijnen (wait)

 

Schakel dan eens je ontvanger uit

 

Ga dan naar een gecodeerde zender waarmee je kaart werkt en controleer eens of je beeld krijgt of ga naar de cam info:

 

-Menu

-8 Setup

-3 CAM Menu

-4 CAM Info

 

Hopelijk heb je nu resultaat ...

 

Ik heb ook al eens gehad dat er niets stond bij CAM Info, of neem je kaart er eens enkele seconden uit en breng hem weer in na een CAM Reset.

 

PS. Een FunCard werkt niet als er niet de juiste files opstaan

 

<img src="/forums/images/graemlins/biggthumpup.gif" alt="" /> Timm1983

Admin: Dit account is ontoegankelijk gemaakt vanwege het gebruik van een niet-bestaand email adres met talloze aflever foutmeldingen tot gevolg. Het lid reageerde niet op het verzoek dit te wijzigen.

Link naar reactie
Delen op andere sites

Alles reeds geprobeerd, niets lukt. Ik heb zelfs mijn oude irdeto-kaart erbij gehaald. De info bij alle kaarten blijft hetzelfde.

Vanavond haal ik er schroevendraaiers en een soldeerbout bij......

Alvast bedankt voor de nuttige info

 

Boarder

Link naar reactie
Delen op andere sites

@ Boarder,

 

De oude Irdeto1 kaart geeft bij mij ook geen melding "new card, wait please'.

Omdat deze codering niet meer bestaat.

 

<img src="/forums/images/graemlins/wink.gif" alt="" /> Timm1983

Admin: Dit account is ontoegankelijk gemaakt vanwege het gebruik van een niet-bestaand email adres met talloze aflever foutmeldingen tot gevolg. Het lid reageerde niet op het verzoek dit te wijzigen.

Link naar reactie
Delen op andere sites

Tim 1983,

 

Blijkbaar had je al lang gelijk. De kaartlezer is in orde. Mijn info op de kaart deugd niet. Ik dacht dat de oude kaart (2005) nog goed was... maar helaas.

 

We gaan op zoek naar nieuwe info.

 

Bedankt voor je hulp.

 

Boarder

Link naar reactie
Delen op andere sites

@ Timm

 

Citaat:
Ik heb zelfs mijn oude irdeto-kaart erbij gehaald. De info bij alle kaarten blijft hetzelfde.

 

Dat is vreemd , ik heb het met 2 Multichoice kaarten getest , en bij beide komt de melding : [color:"brown"] New card , wait please [/color]

 

UPDATE :

 

Bovenstaande test was met NoOneManIt .

Met DVB 2000Beta 8 heeft de ontvanger inderdaad niet in de gaten dat er zo'n kaart in zit .

Het verschil tussen theorie en praktijk is mijn uitdaging .
Octagon SF8008 4K   Edision Primo IP S2  Dr.HD F16  

1.8 m ChannelMaster Offset in tuin 53º E - 45º W Jaeger SMR 1224 Usals met 5 Lnb wisselaar 2x Ka - Ku - C band Lin / Circ

1.2 m Echostar Offset  aan schuur  53º E    34.5 W   Twoteck Twinrotor met 3 Lnb wisselaar Ku - Ku low - Ka

Link naar reactie
Delen op andere sites

Boarder,

 

Eind goed, al goed

 

Ik ben blij dat ik je kunnen helpen heb <img src="/forums/images/graemlins/biggthumpup.gif" alt="" />

 

<img src="/forums/images/graemlins/wink.gif" alt="" /> Timm1983

Admin: Dit account is ontoegankelijk gemaakt vanwege het gebruik van een niet-bestaand email adres met talloze aflever foutmeldingen tot gevolg. Het lid reageerde niet op het verzoek dit te wijzigen.

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...