Ga naar inhoud
Log in om dit te volgen  
Dagger38

pli emerald: download software lukt niet meer

Aanbevolen berichten

dreambox 7000 , pli emerald , var in usb

 

Sinds vanmorgen lukt het me niet meer addons te downloaden.

Telkens loopt de box vast en op de usb stick knippert een lampje enkele keren.

 

Ik heb ook geprobeerd de var terug te zetten naar de gewone positie maar dat heeft geen effect.

 

Dan heb ik een herinstallatie van emerald gedaan alles weer werkende gemaakt en toen ging tijdelijk alles weer (mary downloaden ging ok)

 

Nadien heb ik geprobeerd Dr.Tic te downloadn maar weer blokkeerd mijn box

(3 knop reset)

 

Dus het probleem is niet de usb , zou het kunnen zijn dat de server van pli problemen heeft en dat daardoor de addons download oneindig blijft proberen?

 

(mary komt niet van die server? , en die bleef voordien ook hangen??)

 

Iemand een idee?

 

Dagger38

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Staat DHCP aangevinkt onder communicatieinstellingen?

Deel dit bericht


Link naar bericht
Delen op andere sites

Mary komt hoe dan ook niet van een PLi-server want 't is niet onze creatie. En verder hebben we meerdere servers, dus als er eentje uitvalt blijft alles nog werken (net effe geprobeerd).

 

Wat bedoel je met dat de box vastloopt? Gaat 't al fout bij het downloaden (je ziet niet ...bytes downloaded)? Of gaat 't bij het installeren fout?

Deel dit bericht


Link naar bericht
Delen op andere sites

Dat van marys had ik ook gezegd dat het niet van pli kwam..

 

Wanneer ik begin te downloaden , bijvoorbeeld DrTic , komt een melding op het scherm : Bezig downloaden DrTic ... 0 bytes gedownload , en daar blijft het bij.

 

Na enkele minuten nog steeds 0 bytes , door nu op exit te drukken kom ik hier niet uit.

 

PS: Update: net lukte het weer????

 

 

Moet toch iets met de verbinding zijn of zo??

 

Ik laat nog iets weten in de loop van de dag!

dagger

Deel dit bericht


Link naar bericht
Delen op andere sites

Is niks met de verbinding hij is ff van slag resetten dan gaat i weer heb ik ook soms met mn db 7000 <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

dit probleem heb ik ook gehad , dat was nog toen ik nog veel met de bootlogomanager bezig was.

ik heb ook var op usb gezet met als gevolg dat de bootlogomanager niet meer werkte en t downloaden op de manier gaat zoals jij t beschrijft.

ik heb nog steeds var op usb maar uiteraard geen bootlogomanger meer en alles is weer oke.

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Dat van marys had ik ook gezegd dat het niet van pli kwam..

Wanneer ik begin te downloaden , bijvoorbeeld DrTic , komt een melding op het scherm : Bezig downloaden DrTic ... 0 bytes gedownload , en daar blijft het bij.

Na enkele minuten nog steeds 0 bytes , door nu op exit te drukken kom ik hier niet uit.

PS: Update: net lukte het weer????


Moet toch iets met de verbinding zijn of zo??

Ik laat nog iets weten in de loop van de dag!
dagger

Soms gaan de downloads fout, ja. Of dat nou aan de internetverbinding ofzo ligt, geen idee. Je kunt ook niet op exit drukken omdat ik de afstandsbediening uitschakel tijdens 't downloaden, anders raakte Enigma van slag. Dit is in de volgende release opgelost.

Ik zie 't probleem hier bijna nooit, 't zou wel 'ns de verbinding kunnen zijn. Als je de computer bij de hand hebt, en dan in telnet "killall enigma" typt, ben je sneller met 't afbreken dan de reboot.

Deel dit bericht


Link naar bericht
Delen op andere sites

Zet bij je netwerksettings bij nameserver eenms het IP van je Internet Service Provider ISP in plaats van hetzelfde in te vullen als de gateway.

Dit heeft hier al eens geholpen.

Deel dit bericht


Link naar bericht
Delen op andere sites

we zullen het er maar bij houden dat af en toe de verbinding met de servers misgaat .

 

Lijkt nu allemaal opgelost te zijn!

 

 

Kan voor mijn op slot

allemaal bedankt voor jullie opinies!

 

 

Bye

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Soms gaan de downloads fout, ja. Of dat nou aan de internetverbinding ofzo ligt, geen idee. Je kunt ook niet op exit drukken omdat ik de afstandsbediening uitschakel tijdens 't downloaden, anders raakte Enigma van slag. Dit is in de volgende release opgelost.

Ik zie 't probleem hier bijna nooit, 't zou wel 'ns de verbinding kunnen zijn. Als je de computer bij de hand hebt, en dan in telnet "killall enigma" typt, ben je sneller met 't afbreken dan de reboot.


Ik verheug mij voor wat dit laatste probleem betreft al op de update. Zolang ik niet download is de image bijzonder stabiel. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> Na een aantal uren kijken en ik wil ook maar iets installeren gaat het fout. De tip van Henksat ook al eerder geprobeerd. Resultaat nihil. Het gaat nu zo'n beetje alle dagen "fout". Och ik doe het er maar even mee. Ik heb dit probleem eerder nooit gehad.

Overigens staat bij mij de PLi in multiboot met de laatste cvs in flash.

Ik ben, als het ware, in blijde verwachting. <img src="/forums/images/graemlins/grin.gif" alt="" />

Greetz

John

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.