Jump to content


[DM800HD] DM800 neemt soms niet op


FrankAdem

Recommended Posts

Heb een DM800 met de laatste Enigma. Soms, zonder enige reden, neemt de DM800 niet op. Het lijkt volledig willekeurig te zijn. Als ik dan naar de timers ga, en daarna naar de zender waar moet opgenomen worden, begint hij op te nemen. Soms begint hij ook op te nemen als ik de DM800 uit Standby haalt en er een opname had moeten bezig zijn... Ik zet m'n DM800 altijd in (gewone) standby, ook na een opname. Enig idee wat dit kan zijn?

Link to comment
Share on other sites


Dat heb ik ook maar dan met alle laatste PLi's. Dat opnameprobleem begon op te treden trad vanaf een bepaalde PLi Jade versie in sept. 2009 tot en met de laatste OpenPLi. Daar heb ik hier en hier al melding van gemaakt, maar tot op heden ben ik niemand tegengekomen die het probleem ook heeft.

Vu+ DUO 4K (OpenPLi), Visiosat 13.0/19.2/23.5/28.2°E

Link to comment
Share on other sites

Gisteren weeral het probleem: DM800 moest opnemen om 20.40 op Canvas. Om 20.42 check ik, en hij stond gewoon nog op NederlandHD. Dan schakel ik manueel naar Canvas, er gebeurt niets. Dan roep ik de timers op, open de timer in kwestie, druk op groen zonder iets te veranderen en dan begint hij wel op te nemen. Lastig probleem!

Link to comment
Share on other sites

Ik gebruik Gemini (versie 4.5) als image en heb geen problemen met geplande opnames.

Mijn opslagmedium is een externe eSata HD van 1 TB.

Time shift werkt ook uitstekend, alleen moet de drive wel eerst uit de (in te stellen) slaapstand ontwaken.

 

Dreambox 800HD PVR, 2 x SAB Sky 4800 Mini, Philips Pace DSR 7141 (voor noodgevallen...)

Link to comment
Share on other sites

Wordt er wel een bestand aangemaakt? Kan me van vroeger herinneren dat

er soms een timer werd gestart maar dat de opname 0 MB groot was.

 

vGnp

VU+ Ultimo4K - FBC Cable - VU+ Ultimo4K - FBC Satellite
Kathrein KEA 1000/W - Wavefield T90
Satlook Digital NIT

Link to comment
Share on other sites

Origineel bericht van: Spacerpower
Dit is volgens mij het probleem start wel maar het bestand is 0 MB

Neen dit is het probleem niet, er wordt helemaal niks gedaan. Geen bestand, lichtje wordt niet rood, er gebeurt gewoon niets. Maar enkel "soms" zonder enig patroon. En ik ben dus niet de enige...
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.