Ga naar inhoud
Log in om dit te volgen  
Torqie

Fastscan op Amiko A4 Sat

Aanbevolen berichten

Recent kocht ik te vervanging van de TV-Vlaanderen receiver (M7 SAT 801) een Amiko A4 Sat. Het configureren van de satellietontvangst (via disecq-switch met LNBs gericht op astra1, astra2, astra3 en hotbird) ging vlot, er zijn 2 zaken die ik echter niet in orde krijg :

 

- na het gebruiken van de TV-Vlaanderen fastscan lijst zijn bepaalde zenders niet aanwezig (bvb. Fox), andere zijn niet te ontvangen omdat ze op de foute satelliet gezocht worden (bvb. ITV+1 wordt op Astra3 gezocht)

- het configureren van een netwerk-mount met de settings-app lukt op geen enkele manier : manueel of via autodetect lukt het niet om een CIFS of NFS share te mounten.  In de logs van de NAS-server is niets te zien.

 

Heeft er iemand een idee hoe ik deze problemen kan oplossen ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door seije017
      Hallo
      ik zitmat het volgende 
      vandaag een Logitech hub gekocht voor audio/tv
      alles is te programmeren echter mijn amiko viper hdd reageert niet met de hub
      weet iemand een oplossing
    • Door heaky
      Leek eenvoudig maar er zit nog iets niet lekker. Heb een late versie van OScam (11520) geinstalleerd op een Amiko A6 combo met Ziggo (0604) maar deze wil geen beeld geven.
      Bij de lokale reader zijn de box en rsa ingevuld en zodra ik zap krijg ik in de log dat deze goed gevonden worden (..found (243 ms)).
       
      Echter krijg ik een seconde beeld en daar weer een hele tijd niets. 
       
      disablecrccws heb ik aan gezet.
       
      Iemand tips?
    • Door elmar49
      Hallo forum, 
      Van mijn Spaanse buurman heb ik een  amiko hd8155 overgenomen. 
      Nu blijkt dat deze mijn Canal Digitaal kaart niet herkend. 
      Is het mogelijk dit op te lossen middels download en installatie van andere firmware? 
      Dank voor reactie 
    • Door seije017
      Sinds een paar dagen heb ik de viper  combo hdd
      werkt top maar nu wil ik graag weer de harmony 900 gebruiken
      deze krijg ik niet werkend 
      iemand deze wel werkend?
       
    • Door seije017
      Ik heb een amiko viper combo deze is niet te flashen met openpli
      doe ik een openvix op de usb stick likt het wel
      wat doe ik niet goed
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.