Jump to content


Amiko A4 combooe Ziggo kaart gebruiken?


groeselt

Recommended Posts

Gisteren een Amiko A4 combo gekocht, ik ben nu al 2 dagen bezig om mijn ziggo kaartje werkend te krijgen.

Oscam staat erop, de gewone zenders krijg ik allemaal door, alle HD zenders niet.

Ik neem aan dat de chip naar beneden gericht moet zijn (anders heb ik ook al geprobeerd)

Kan me iemand heel eenvoudig uitleggen hoe ik alle zenders werkend krijg die bij het basis abo van ziggo horen.

Ligt aan een instelling van oscam neem ik aan, heb veel gelezen maar kom er niet uit

Link to comment
Share on other sites


  • 3 weeks later...

check of er wel een boxkey en rsakey regel in je oscam server staat, staat er standaard niet in .

 

label                         = ziggocard
protocol                      = internal
device                        = /dev/sci0
caid                          = 0604
boxkey                       =     google gebruiken wat hier moet staan
rsakey                        =      google gebruiken wat hier moet staan
detect                        = cd
mhz                           = 540
cardmhz                       = 2700
group                         = 1,2
emmcache                      = 1,3,2,0
blockemm-unknown              = 1
blockemm-g                    = 1

Edited by henkvd1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.